<!DOCTYPE html><html lang="it-IT"><head><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.comune.ancona.gov.it/ankonline/wp-content/cache/min/1/4b84afbbb2a4566419fc392ee3c6fbb6.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/cache/busting/1/ankonline/wp-includes/js/jquery/jquery-1.12.4.js'></script><script src="https://www.comune.ancona.gov.it/ankonline/wp-content/cache/min/1/e00c59a3010274fc3373e9ef65cedf71.js" data-minify="1" defer></script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><title>Torna nelle Marche il Festival “KA &#8211; Nuovo immaginario migrante”, la rassegna cinematografica dedicata al tema delle frontiere e delle migrazioni. | Comune di Ancona</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.comune.ancona.gov.it/ankonline/xmlrpc.php" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Comune di Ancona &raquo; Feed" href="https://www.comune.ancona.gov.it/ankonline/feed/" /><link rel="alternate" type="application/rss+xml" title="Comune di Ancona &raquo; Feed dei commenti" href="https://www.comune.ancona.gov.it/ankonline/comments/feed/" /><link rel="alternate" type="text/calendar" title="Comune di Ancona &raquo; iCal Feed" href="https://www.comune.ancona.gov.it/ankonline/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Comune di Ancona &raquo; Torna nelle Marche il Festival “KA &#8211; Nuovo immaginario migrante”, la rassegna cinematografica dedicata al tema delle frontiere e delle migrazioni. Feed dei commenti" href="https://www.comune.ancona.gov.it/ankonline/torna-nelle-marche-il-festival-ka-nuovo-immaginario-migrante-la-rassegna-cinematografica-dedicata-al-tema-delle-frontiere-e-delle-migrazioni/feed/" /><!--[if lte IE 7]><link rel='preload' id='font-awesome-ie7-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css?ver=3.2.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <![endif]--><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/wp-rocket/inc/front/img/play.png) no-repeat;cursor:pointer}</style> <script type='text/javascript'>/* <![CDATA[ */ var mb_ajax = {"ajaxurl":"https:\/\/www.comune.ancona.gov.it\/ankonline\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var dynamicnews_slider_params = {"animation":"horizontal"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.comune.ancona.gov.it/ankonline/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.comune.ancona.gov.it/ankonline/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.comune.ancona.gov.it/ankonline/wp-includes/wlwmanifest.xml" /><link rel='prev' title='BANDO N. 32/2019: CONCORSO PUBBLICO PER ESAMI PER N. 27 POSTI DI AGENTE DI P.M.' href='https://www.comune.ancona.gov.it/ankonline/bando-n-32-2019-concorso-pubblico-per-esami-per-n-27-posti-di-agente-di-p-m/' /><link rel='next' title='Graduatoria generale e graduatoria speciale compilate a seguito dell&#8217;avviso pubblico per la concessione del contributo per l&#8217;acquisto della prima casa (c.d. Buono Casa &#8211; D.A.C.R. n. 45 del 27/12/2016)' href='https://www.comune.ancona.gov.it/ankonline/graduatoria-generale-e-graduatoria-speciale-compilate-a-seguito-dellavviso-pubblico-per-la-concessione-del-contributo-per-lacquisto-della-prima-casa-c-d-buono-casa-d-a-c-r-n-45-del-27-12-201/' /><meta name="generator" content="WordPress 4.9.7" /><link rel="canonical" href="https://www.comune.ancona.gov.it/ankonline/torna-nelle-marche-il-festival-ka-nuovo-immaginario-migrante-la-rassegna-cinematografica-dedicata-al-tema-delle-frontiere-e-delle-migrazioni/" /><link rel='shortlink' href='https://www.comune.ancona.gov.it/ankonline/?p=89602' /><style type="text/css">#category-posts-3-internal .cat-post-item img{max-width:initial;max-height:initial;margin:initial}#category-posts-3-internal .cat-post-author{margin-bottom:0}#category-posts-3-internal .cat-post-thumbnail{margin:5px 10px 5px 0}#category-posts-3-internal .cat-post-item:before{content:"";clear:both}#category-posts-3-internal .cat-post-title{font-size:15px}#category-posts-3-internal .cat-post-current .cat-post-title{font-weight:700;text-transform:uppercase}#category-posts-3-internal .cat-post-date{font-size:14px;line-height:18px;font-style:italic;margin-bottom:5px}#category-posts-3-internal .cat-post-comment-num{font-size:14px;line-height:18px}#category-posts-3-internal .cat-post-item{border-bottom:1px solid #ccc;list-style:none;list-style-type:none;margin:3px 0;padding:3px 0}#category-posts-3-internal .cat-post-item:last-child{border-bottom:none}#category-posts-3-internal .cat-post-item:after{content:"";display:table;clear:both}#category-posts-3-internal p{margin:5px 0 0 0}#category-posts-3-internal li>div{margin:5px 0 0 0;clear:both}#category-posts-3-internal .dashicons{vertical-align:middle}</style><style type="text/css">.child-pages li{clear:both}.thumb{height:150px;width:150px;overflow:hidden;float:left;margin-right:10px}.thumb img{width:150px}.child-pages{list-style:none}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.comune.ancona.gov.it/ankonline"><link rel="https://theeventscalendar.com/" href="https://www.comune.ancona.gov.it/ankonline/wp-json/tribe/events/v1/" /> <!--[if lt IE 9]> <script src="https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js" type="text/javascript" defer></script> <![endif]--><style type="text/css" id="custom-background-css">body.custom-background{background-color:#ddd}</style><style type="text/css">.preview-youtube .lazy-load-youtube-div,.lazy-load-vimeo-div{background:url(https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/lazy-load-for-videos/frontend/../assets/play-y-red.png) center center no-repeat}.preview-youtube .lazy-load-youtube-div:before,.preview-youtube .lazy-load-youtube-div::before,.preview-vimeo:after,.preview-vimeo::after{content:""}</style><meta property="og:type" content="article" /><meta property="og:title" content="Torna nelle Marche il Festival “KA &#8211; Nuovo immaginario migrante”, la rassegna cinematografica dedicata al tema delle frontiere e delle migrazioni." /><meta property="og:url" content="https://www.comune.ancona.gov.it/ankonline/torna-nelle-marche-il-festival-ka-nuovo-immaginario-migrante-la-rassegna-cinematografica-dedicata-al-tema-delle-frontiere-e-delle-migrazioni/" /><meta property="og:description" content="Per la seconda edizione KA approda sul mare, ad Ancona dal 20 al 29 giugno, con il cinema d’autore (una prima nazionale), 5 incontri con artisti ed ospiti internazionali, 2 produzioni artwork site-…" /><meta property="article:published_time" content="2019-06-19T07:54:34+00:00" /><meta property="article:modified_time" content="2019-06-19T07:54:35+00:00" /><meta property="og:site_name" content="Comune di Ancona" /><meta property="og:image" content="https://s0.wp.com/i/blank.jpg" /><meta property="og:locale" content="it_IT" /><meta name="twitter:text:title" content="Torna nelle Marche il Festival “KA &#8211; Nuovo immaginario migrante”, la rassegna cinematografica dedicata al tema delle frontiere e delle migrazioni." /><meta name="twitter:card" content="summary" /><style type="text/css" id="wp-custom-css">#custom_html-2 .textwidget{-webkit-column-count:1;column-count:1}#custom_html-6 .textwidget{-webkit-column-count:1;column-count:1}#custom_html-6 .textwidget img{padding:10px}.row{width:100%}.text-right{text-align:right}.text-left{text-align:left}.column{float:left;width:50%}.row:after{content:"";display:table;clear:both}.sottosezioni li{list-style:none;font-size:1.4em}.sottosezioni ul li{list-style:none;font-size:1em}@media screen and (max-width:600px){.column{margin-top:20px;width:100%}.text-right{text-align:center}.text-left{text-align:center}#custom_html-2 .textwidget .widgettitle{margin-bottom:5px}}</style> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body id="mainbody" class="post-template-default single single-post postid-89602 single-format-standard custom-background tribe-no-js"><div id="wrapper" class="hfeed"><div id="header-wrap"><header id="header" class="container clearfix" role="banner"><div id="logo" class="clearfix"> <a href="https://www.comune.ancona.gov.it/ankonline/" title="Comune di Ancona" rel="home"><img class="logo-image" alt="Comune di Ancona" src="https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/images/stemma_comune.png"/ width="64" height="64" ></a><h1 class="site-title"><a href="https://www.comune.ancona.gov.it/ankonline/" title="Comune di Ancona" rel="home">Comune di Ancona</a></h1></div><div id="header-content" class="clearfix"><div id="header-social-icons" class="social-icons-wrap clearfix"><ul id="social-icons-menu" class="menu"><li id="menu-item-11745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11745"><a href="https://it-it.facebook.com/pages/Comune-di-Ancona-Informacitt%C3%A0/222859584553810"><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-11746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11746"><a href="https://twitter.com/ComuneAncona"><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-11747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11747"><a href="https://www.comune.ancona.gov.it/ankonline/feed/"><span class="screen-reader-text">RSS</span></a></li><li id="menu-item-11750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11750"><a href="https://www.comune.ancona.gov.it/ankonline/whatsapp-urp/"><span class="screen-reader-text">Whatsapp</span></a></li></ul></div><div id="header-search"><form role="search" method="get" class="search-form" action="https://www.comune.ancona.gov.it/ankonline/"> <label> <span class="screen-reader-text">Cerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s"> </label> <button type="submit" class="search-submit"> <span class="genericon-search"></span> </button></form></div></div></header></div><div id="navi-wrap"><nav id="mainnav" class="container clearfix" role="navigation"><h4 id="mainnav-icon">Menu</h4><ul id="mainnav-menu" class="menu"><li id="menu-item-11748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11748"><a href="https://www.comune.ancona.gov.it">Home</a></li><li id="menu-item-11751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-11751"><a href="https://www.comune.ancona.gov.it/ankonline/category/comune/gli-uffici/">Comune A-Z</a></li><li id="menu-item-74872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74872"><a href="https://www.comune.ancona.gov.it/ankonline/amministrazione-trasparente/">Amministrazione Trasparente</a></li><li id="menu-item-23442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23442"><a href="http://comancona8.comune.ancona.it/ammaperta/iride/ricercaatti.aspx">Ricerca Atti</a></li><li id="menu-item-11743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11743"><a target="_blank" href="http://ancona.trasparenza-valutazione-merito.it/web/trasparenza/albo-pretorio">Albo Pretorio</a></li><li id="menu-item-27399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27399"><a href="https://www.comune.ancona.gov.it/ankonline/category/bandi-di-gara-e-contratti/">Bandi di gara e contratti</a></li><li id="menu-item-11826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11826"><a href="https://www.comune.ancona.gov.it/ankonline/servizi/">Servizi</a></li><li id="menu-item-11902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11902"><a href="https://www.comune.ancona.gov.it/ankonline/come-fare-per/">Come fare per&#8230;</a></li><li id="menu-item-67526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67526"><a href="https://www.comune.ancona.gov.it/ankonline/category/privacy/">Privacy</a></li></ul></nav></div><div id="wrap" class="container clearfix"><section id="content" class="primary" role="main"><article id="post-89602" class="post-89602 post type-post status-publish format-standard hentry category-comunicati category-ufficio-stampa"><h2 class="post-title">Torna nelle Marche il Festival “KA &#8211; Nuovo immaginario migrante”, la rassegna cinematografica dedicata al tema delle frontiere e delle migrazioni.</h2><div class="postmeta"> <span class="meta-date"> <a href="https://www.comune.ancona.gov.it/ankonline/torna-nelle-marche-il-festival-ka-nuovo-immaginario-migrante-la-rassegna-cinematografica-dedicata-al-tema-delle-frontiere-e-delle-migrazioni/" title="09:54" rel="bookmark"><time datetime="2019-06-19T09:54:34+00:00">19 giugno 2019</time></a> </span></div><div class="entry clearfix"><p class="western" align="justify"><span style="font-size: medium"><b>Per la seconda edizione KA approda sul mare, ad Ancona dal 20 al 29 giugno, con il cinema d’autore (una prima nazionale), 5 incontri con artisti ed ospiti internazionali, 2 produzioni artwork site-specific, 1 presentazione di libri (KAbook), una sezione educativa (eduKA).</b></span></p><p class="western" align="justify">Film d’autore, incontri, corti animati, artworks e libri con artisti e ospiti internazionali è la proposta della seconda edizione del Festival “Ka &#8211; Nuovo immaginario migrante”, l’evento cinematografico interamente dedicato al tema delle migrazioni.</p><p class="western" align="justify">Per la seconda edizione KA approda al mare, ad Ancona, con un bagaglio di corti (d’animazione e non) e lungometraggi (una prima nazionale), 5 incontri con ospiti nazionali e internazionali, 2 produzioni artwork site-specific, 1 presentazione di libri (KAbook), una sezione educativa (eduKA) rivolta ai giovani e sviluppata attorno al linguaggio del cinema d’animazione.</p><p class="western" align="justify">KA è lo spirito dell’eterna erranza, una rappresentazione mitica presente in diverse culture africane che ne simboleggia il movimento nello spazio e nel tempo. L’erranza oggi è la quotidianità, presente e passata, volontaria o forzata, di molte persone che si muovono lungo le rotte migratorie per abitare altri spazi diversi da quelli di origine. Il tema della seconda edizione è FRONTIERE, scelto poiché confini e frontiere sono, nel discorso pubblico e nel vissuto dei corpi di chi migra, il tema nodale su cui si confrontano e si scontrano idee di società e di umanità profondamente diverse.</p><p class="western" align="justify"><span style="color: #000000">“<span style="font-family: Calibri, serif"><span style="font-size: small">Ancona è felice di ospitare e sostenere il festival KA- sottolinea L&#8217;assessore alla Cultura e al Turismo del Comune di Ancona, </span></span></span><span style="color: #990000"><span style="font-family: Calibri, serif"><span style="font-size: small"><b>Paolo Marasca &#8211;</b></span></span></span><b> </b><span style="color: #000000"><span style="font-family: Calibri, serif"><span style="font-size: small"> perché non è un festival banale ma mette in gioco nuovi linguaggi e nuovi paesaggi per conoscere meglio noi stessi e gli altri. In un tempo come il nostro non servono frasi retoriche, buoni propositi, demagogie, ma due cose: risposte concrete da un lato (e questo è il compito anche delle Amministrazioni) e immaginari diversi, che ci facciano uscire dagli stereotipi e dalla semplice “interpretazione del bisogno”. Questo è il compito della Cultura”.</span></span></span></p><p class="western" align="justify"><span style="color: #000000"><span style="font-family: Calibri, serif"><span style="font-size: small">Mette l&#8217;accento sul valore etico e sociale del festival l&#8217;assessore alle Politiche sociali </span></span></span><span style="color: #990000"><span style="font-family: Calibri, serif"><span style="font-size: small"><b>Emma Capogrossi</b></span></span></span><span style="color: #990000"><span style="font-family: Calibri, serif"><span style="font-size: small">:</span></span></span><span style="color: #000000"><span style="font-family: Calibri, serif"><span style="font-size: small"> “Ancona- ricorda- è una delle città che per prime hanno aderito al sistema di protezione dei rifugiati e richiedenti asilo, abbiamo tuttora progetti attivi nell&#8217;accoglienza in ambito nazionale, rivolti ad adulti e minori, tra i quali Ancona città d&#8217;Asilo. Aderiamo anche quest&#8217;anno alla Giornata Mondiale del Rifugiato (20 giugno) e lo facciamo con una mostra fotografica perché le immagini- come quelle cinematografiche che il festival KA farà conoscere nei prossimi giorni- toccano le emozioni arrivando alle coscienze più di tante parole e offrendo uno sguardo diverso e veritiero. L&#8217;accoglienza per noi resta un valore irrinunciabile, così come l&#8217;integrazione cui lavoriamo costantemente mettendo in campo politiche mirate</span></span></span></p><p class="western" align="justify">Dopo essere stato anticipato il 10 giugno scorso, da una serata-evento dedicata agli immaginari giovanili, il Festival cinematografico si svolgerà alla Mole nei giorni <b>20, 27, 28, 29 giugno</b>. Tutti gli appuntamenti sono ad <b>ingresso gratuito</b>, fino ad esaurimento posti.</p><p class="western" align="justify">“Ka &#8211; Nuovo immaginario migrante” è nato nel 2018 grazie al programma MigrArti Cinema del MibACT, ed è promosso dall’associazione culturale PepeLab; ne firmano la direzione artistica <span style="color: #990000"><b>Valeria Bochi, Sabrina Maggiori </b></span><span style="color: #00000a"><b>e</b></span><b> </b><span style="color: #990000"><b>Evelyn Puerini</b></span> che lo hanno presentato oggi, nel significato e nel programma in cui si articola. Sostengono il Festival il Comune di Ancona &#8211; Assessorato alla Cultura, Coop alleanza 3.0, Arci Ancona, La Mole, Tonidigrigio.it, SpiaggiaBonetti, in collaborazione con un’ampia rete regionale e nazionale di realtà culturali: Garante Regionale dei diritti della Persona, Commissione per le Pari Opportunità tra uomo e donna della Regione Marche, Le Reseau, Ottomani, W.G.O., Premio Mutti-Amm, I.I.S Savoia Benincasa, Archivio Memorie Migranti, TU Tenerezze Urbane, Fondazione Pianoterra Onlus, Marche Teatro, Ass. Amici Di Giana, Terra di Tutti Film Festival, Ratatà, Africa e Mediterraneo, CinemAmbiente di Torino, Cineteca di Bologna, Ambasciata dei Diritti Ancona, Comitato 3 Ottobre, Libreria Fogola, USB Gallery.</p><p class="western" align="justify">Il cartellone prende il via <b>giovedì 20 giugno</b> <b>ore 21</b> alla <b>Mole, Canalone Spanditori &#8211; Arena Cinema </b>(in caso di pioggia, La Mole presso Auditorium O. Tamburi) in occasione della ricorrenza della <b>Giornata Mondiale del Rifugiato</b> istituita dalle Nazioni Unite per sensibilizzare l’opinione pubblica sulle condizioni di milioni di persone in fuga dai propri paesi. La serata è realizzata in collaborazione con Cineteca di Bologna, Archivio Memorie Migranti, Ass. Amici Di Giana, Fondazione Pianoterra Onlus e Premio Mutti.</p><p class="western" align="justify">Alla presenza del giovane autore, il regista italo-srilankese <b>Suranga Deshapriya Katugampala,</b> saranno proiettati il cortometraggio <b>“La Consegna” (Italia, 2017)</b>, premiato a Venezia Film Festival (MigrArti) nel settembre 2017 e prodotto da Okta Film, e il lungometraggio d’esordio <b>“Per un figlio” (Italia, 2016),</b> considerato dalla critica una tappa fondamentale per il riconoscimento culturale e artistico degli italiani di seconda generazione, realizzato con il sostegno Premio Mutti-AMM dedicato a registi migranti residenti in Italia.</p><p class="western" align="justify">Ospiti della serata, introdotta dalla giornalista <b>Simona Marini</b>, saranno inoltre <b>Enrica Serrani</b> della Cineteca di Bologna, <b>Laura Traversi</b> presidente Associazione Amici di Giana, <b>Amedeo Siragusa</b> della Fondazione Pianoterra.</p><p class="western" align="justify"><b>Giovedì 27 giugno ore 21 alla </b><b>Mole, Canalone Spanditori &#8211; Arena Cinema </b>(in caso di pioggia, Ridotto Teatro delle Muse), Ka propone un doppio evento in collaborazione con CinemAmbiente di Torino: l’incontro con <b>Marirosa Iannelli</b>, presidente del W.G.O., specializzata in cooperazione internazionale e water management, ricercatrice presso la London School of Economics, e la proiezione di <b>“Anote’s Ark” (Canada, 2018),</b> lungometraggio del regista canadese <b>Matthieu Rytz</b>, selezionato in concorso al Sundance Film Festival 2018, che racconta gli effetti dei cambiamenti climatici nell’arcipelago di Kiribati, in Oceania. Il film intreccia due storie toccanti: quelle di Anote Tong, presidente dell’isola che fa di tutto per salvare la sua nazione, e di Sermary, una giovane madre che deve decidere se lasciare l’unica cultura che conosce e migrare verso una nuova vita in Nuova Zelanda.</p><p class="western" align="justify"><b>Venerdì 28 giugno ore 21 alla </b><b>Mole, Canalone Spanditori &#8211; Arena Cinema</b> (in caso di pioggia, Ridotto Teatro delle Muse), appuntamento con <b>“Benzine” (Emirati Arabi Uniti, 2017)</b> della regista tunisina <b>Sarra Abidi</b>, per una proiezione in prima nazionale con sottotitoli in italiano a cura di KA Nuovo Immaginario Migrante. Il film ci fa conoscere l’altra faccia dell’immigrazione, la sofferenza estrema di genitori e parenti che rimangono nei villaggi, una famiglia il cui figlio di 19 anni ha lasciato la sua casa, a insaputa dei genitori, per imbarcarsi con un gommone verso le coste italiane. Un film toccante, che ha ottenuto il Prix IMA – Tv5Monde per l’opera prima alla prima edizione del Festival del Cinema Arabo di Parigi organizzato dall’IMA, l’Istituto del Mondo Arabo di Parigi. Ospite della serata saranno <b>Tareke Brhane</b>, presidente Comitato 3 Ottobre &#8211; organizzazione nata all’indomani del naufragio di Lampedusa del 3 ottobre 2013 &#8211; e la regista Sarra Abidi con un contributo video.</p><p class="western" align="justify">Due gli appuntamenti della serata finale del Festival KA, <b>sabato 29 giugno.</b></p><p class="western" align="justify"><b>Alle ore 19</b> c’è “<b>KAbook” </b>alla <b>Mole Foyer Auditorium O. Tamburi</b>, con la <b>presentazione del libro “La legge del mare. Cronache dei soccorsi nel Mediterraneo”</b> della scrittrice e giornalista <b>Annalisa Camilli</b> alla presenza dell’autrice e di <b>Valentina Giuliodori</b> attivista dell’Ambasciata dei diritti Marche. Il libro è un <span style="color: #000000"><span style="font-family: Arial, serif">viaggio </span></span>accorato e avvincente sulle rotte dei migranti, sulle navi che li soccorrono, dentro le storie dei protagonisti e nel cuore della fabbrica di false notizie che alimentano la retorica anti-ONG, partendo dalla storia di Josefa, donna camerunense salvata dalla nave Open Arms nel luglio 2018, e dalla strumentalizzazione della foto delle sue unghie smaltate di rosso.</p><p class="western" align="justify"><b>Alle ore 21 alla </b><b>Mole, Canalone Spanditori &#8211; Arena Cinema</b> (in caso di pioggia, Ridotto Teatro delle Muse), ancora <b>Annalisa Camilli</b> e <b>Valentina Giuliodori </b>sono le ospiti di una serata incentrata sulla proiezione di <b>“Iuventa” </b><b>(Italia, Germania, 2018) </b>del regista <b>Michele Cinque</b>; il film documentario segue per oltre un anno i protagonisti della ONG tedesca Jugend Rettet, dalla prima missione nel Mediterraneo al sequestro della nave avvenuto nell’agosto 2017 nel porto di Lampedusa con l&#8217;accusa di aver favorito l&#8217;immigrazione clandestina. Il documentario attraversa la vita sulla barca, le speranze e i timori dei ragazzi della ONG, il ritrovamento dei barconi, l’imbarco dei naufraghi, l’incontro con la morte.</p><p class="western" align="justify">Due eventi “site-specific” di arte urbana arricchiscono e prolungano il cartellone del Festival Ka in una apposita sezione “ArtWorks”. <b>Dal 26 al 29 giugno</b>, il collettivo <b>Guerrilla Spam </b>espone gigantografie e manifesti alla Mole,<b> </b>presso il Canalone Spanditori e nel Foyer Auditorium O. Tamburi, in collaborazione con USB Gallery: nell’artwork <b>“Afferrare il sole in bilico su di una sfera saltando la corda”</b> convivono una serie di personaggi, oggetti e simboli appartenenti a mondi distanti. Sono disegni immaginati da bambini e famiglie provenienti da Nigeria, Ghana, Gambia, Niger, Iraq, Marocco, Siria e Italia e rielaborati poi dagli artisti con uno stile semplice, ironico e fantasioso.</p><p class="western" align="justify"><b>Dal 26 giugno al 31 luglio</b>, <b>Spiaggiabonetti a Portonovo di Ancona</b> accoglie la mostra di poster <b>“Frontiere”</b> di <b>Lisa Gelli</b> e <b>Nicola Alessandrini</b>, una riflessione visiva sulle frontiere e su chi le attraversa. Nic+Lisa (Nicola Alessandrini e Lisa Gelli)<u> </u>sono due artisti attivi da vari anni sulla scena artistica nazionale ed internazionale, sia con esposizioni in gallerie d’arte che con la produzione di opere murarie pubbliche.</p><p class="western" align="justify">Grazie alla collaborazione con la <b>Libreria Fogola</b>, il Festival Ka proporrà ai visitatori, tutti i giorni della rassegna, una selezione tematica di libri.</p><p class="western" align="justify"><a name="_GoBack"></a> <b>Info e contatti</b></p><p class="western" align="justify">Pepe Lab a.c. / Piazza della Repubblica, 5 / Jesi (AN)</p><p class="western" align="justify">+39 3939202830 / info@pepelab.org</p><p class="western" align="justify">Programma completo e in continuo aggiornamento su ka.pepelab.org</p><p class="western" align="justify">e facebook.com/KaNuovoImmaginarioMigrante</p><p class="western" align="justify"><b>Ufficio stampa Festival KA</b>: Simona Marini tel. +39.393.9570691 / press.marini@gmail.com</p><div class="page-links"></div></div><div class="postinfo clearfix"> <span class="meta-category"><ul class="post-categories"><li><a href="https://www.comune.ancona.gov.it/ankonline/category/comune/gli-uffici/ufficio-stampa/comunicati/" rel="category tag">Comunicati</a></li><li><a href="https://www.comune.ancona.gov.it/ankonline/category/comune/gli-uffici/ufficio-stampa/" rel="category tag">Ufficio stampa</a></li></ul> </span></div></article></section><section id="sidebar" class="secondary clearfix" role="complementary"><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href ="https://www.comune.ancona.gov.it/ankonline/consigli-territoriali-partecipati/"> <img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2019/06/decBanner.gif" alt="Decentramento Partecipato - Comune di Ancona" > </a><br/> <a href ="https://www.comune.ancona.gov.it/ankonline/category/verde-2"> <img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2018/07/bannerParchi.jpg" alt="parchi" > </a><br/> <a href ="https://www.comune.ancona.gov.it/ankonline/category/strade/"> <img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2018/07/23-bannerStrade.png" alt="strade" > </a><br/> <a href ="https://www.comune.ancona.gov.it/ankonline/events/"> <img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2018/07/eventi.jpg" alt="eventi" > </a></div></aside><aside id="category-posts-3" class="widget cat-post-widget clearfix"><h3 class="widgettitle"><span><a href="https://www.comune.ancona.gov.it/ankonline/category/news/">NEWS</a></span></h3><ul id="category-posts-3-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/bando-n-32-2019-concorso-pubblico-per-esami-per-n-27-posti-di-agente-di-p-m/" rel="bookmark">BANDO N. 32/2019: CONCORSO PUBBLICO PER ESAMI PER N. 27 POSTI DI AGENTE DI P.M.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/stagione-lirica-la-traviata-e-sonnambula-alle-muse/" rel="bookmark">STAGIONE LIRICA,  &#8220;LA TRAVIATA&#8221; E &#8220;SONNAMBULA&#8221; ALLE MUSE</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/chiusura-della-biblioteca-comunale-l-benincasa/" rel="bookmark">CHIUSURA TEMPORANEA DELLA BIBLIOTECA &#8220;BENINCASA&#8221;</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/festa-della-polizia-municipale-160-anniversario-2/" rel="bookmark">FESTA DELLA POLIZIA MUNICIPALE- 160° ANNIVERSARIO</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/potenziamento-linea-94-per-portonovo/" rel="bookmark">POTENZIAMENTO LINEA 94 PER PORTONOVO</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/cardeto-in-forma-una-serie-di-attivita-sportive-ludiche-e-di-benessere-al-parco-del-cardeto/" rel="bookmark">&#8220;CARDETO IN FORMA&#8221;, UNA SERIE DI ATTIVITA&#8217; SPORTIVE, LUDICHE E DI BENESSERE AL PARCO DEL CARDETO</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/progetto-be-sprint/" rel="bookmark">PROGETTO &#8220;BE-SPRINT&#8221;: INCONTRI GRATUITI CON SPECIALISTI DELL&#8217;INFANZIA</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/palombina-e-torrette-info-utili-per-la-spiaggia-nord-di-ancona-2/" rel="bookmark">PALOMBINA E TORRETTE, INFO UTILI PER LA SPIAGGIA NORD DI ANCONA</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/estate-di-sport-in-piazza-pertini/" rel="bookmark">ESTATE DI SPORT IN PIAZZA PERTINI</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/basket-in-piazza-pertini-dal-8-al-18-luglio-tra-canestri-e-sorrisi-2/" rel="bookmark">BASKET IN PIAZZA PERTINI – DAL 8 AL 18 LUGLIO – TRA  CANESTRI E SORRISI</a></div></li></ul> <a class="cat-post-footer-link" href="https://www.comune.ancona.gov.it/ankonline/category/news/">.. leggi tutto</a></aside><aside id="ubm-banners-rotation-2" class="widget ubm_rotation_widget clearfix"></aside><aside id="ubm-banners-5" class="widget ubm_widget clearfix"></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href ="https://portale-ancona.entranext.it/Home/Index" target="_blank"> <img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2018/07/15-sportelloDigitale.png" alt="servizi" > </a><br/> <a href ="https://revian.comune.ancona.it/limesurvey/index.php/336188?lang=it" target="_blank"> <img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2018/07/25-anticorruzione.png" alt="anticorruzione" > </a><br/><a href ="https://revian.comune.ancona.it/limesurvey/index.php/847889?lang=it"> <img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2019/01/carteQualitaSF.png" alt="qualità" > </a></div></aside></section></div><div id="footer-wrap"><footer id="footer" class="container clearfix" role="contentinfo"><nav id="footernav" class="clearfix" role="navigation"><h4 id="footernav-icon"></h4></nav><div id="footer_widget"><div class="fwidget"><div class="fwidget"><div class="textwidget"><div class="indirizzi"> Comune di Ancona
Largo XXIV Maggio,1
- 60123 Ancona
P.IVA 00351040423
posta elettronica certificata: <A HREF="mailto:comune.ancona@emarche.it ">comune.ancona@emarche.it </a> <br>posta elettronica: <A HREF="mailto:info@comune.ancona.it ">info@comune.ancona.it </a></div></div></div></div><div class="fwidget"><div class="fwidget"><div class="textwidget"><div class="indirizzi"> Centralino: +39 071 222 1 <br/>URP: +39 071 222 4343 <br/>Numero Verde: 800 653 413</div></div></div></div><div class="fwidget_last"><div class="fwidget"><div class="textwidget"><div class="indirizzi"> <a href="https://www.comune.ancona.gov.it/ankonline/note-legali-e-privacy/">Note legali</a> </br> - Licenza Creative Commons  </br> - Accesso a siti esterni collegati </br></div></div></div></div></footer></div></div><div id="credit-link">Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="http://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.</div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script type='text/javascript'>/* <![CDATA[ */ var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}}; /* ]]> */</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.comune.ancona.gov.it\/ankonline\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var lazyload_video_settings = {"youtube":{"theme":"dark","colour":"red","showinfo":true,"relations":false,"buttonstyle":"youtube_button_image_red","controls":true,"loadpolicy":false,"responsive":true,"thumbnailquality":"maxresdefault","preroll":"","postroll":"","displaybranding":false,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"youtube_button_image_red","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"displaybranding":false,"callback":"<!--VIMEO_CALLBACK-->"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var i18n_mtli = {"hidethings":"1","enable_async":"","enable_async_debug":"","avoid_selector":".wp-caption"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"}; /* ]]> */</script> <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function($) {
	$("ul.menu").not(":has(li)").closest('div').prev('h3.widget-title').hide();
}); /* ]]> */</script> <script type="text/javascript">if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

								cwp_namespace.fluid_images.widget = jQuery('#category-posts-3');
				cwp_namespace.fluid_images.Widgets['category-posts-3'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,1);
				
				
				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
	s.src = "https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script src="https://www.comune.ancona.gov.it/ankonline/wp-content/cache/min/1/02ea362aab795341d36b9c4f7c08609a.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.comune.ancona.gov.it/ankonline/wp-content/cache/min/1/4b84afbbb2a4566419fc392ee3c6fbb6.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='font-awesome-ie7-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css?ver=3.2.1' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1560933684 -->