<!DOCTYPE html><!-- HTML 5 -->
<html lang="it-IT">

<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>MIGLIORARE LA RACCOLTA DIFFERENZIATA: ARRIVANO I CONTENITORI CON LA SERRATURA | Comune di Ancona</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.comune.ancona.gov.it/ankonline/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune di Ancona &raquo; Feed" href="https://www.comune.ancona.gov.it/ankonline/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comune di Ancona &raquo; Feed dei commenti" href="https://www.comune.ancona.gov.it/ankonline/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Comune di Ancona &raquo; iCal Feed" href="https://www.comune.ancona.gov.it/ankonline/event/?ical=1" />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-genericons-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/css/genericons.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/css/flexslider.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=5.2.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.comune.ancona.gov.it\/ankonline\/wp-admin\/admin-ajax.php","security":"3955e865fc","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.comune.ancona.gov.it\/ankonline\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/js/jquery.flexslider-min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/js/slider.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.comune.ancona.gov.it/ankonline/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.comune.ancona.gov.it/ankonline/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.comune.ancona.gov.it/ankonline/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DIFFERENZIATA, OBIETTIVO 65%. ARRIVA IL CONTENITORE DIFFERENZIATO CON SERRATURA. CONFERENZA STAMPA OGGI DI PRESENTAZIONE DELLE NUOVE MISURE' href='https://www.comune.ancona.gov.it/ankonline/differenziata-obiettivo-65-arriva-il-contenitore-differenziato-con-serratura-conferenza-stampa-oggi-di-presentazione-delle-nuove-misure/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.comune.ancona.gov.it/ankonline/migliorare-la-raccolta-differenziata-arrivano-i-contenitori-con-la-serratura/" />
<link rel='shortlink' href='https://www.comune.ancona.gov.it/ankonline/?p=103626' />
<style>
	#category-posts-4-internal ul {padding: 0;}
#category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-4-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-4-internal .cat-post-title {font-size: 15px;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-4-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-4-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal p {margin:5px 0 0 0}
#category-posts-4-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-4-internal .dashicons {vertical-align:middle;}
</style>
	<style type="text/css">
.child-pages li {
	clear: both;
}
.thumb {
	height: 150px;
	width: 150px;
	overflow: hidden;
	float: left;
	margin-right: 10px;
}
.thumb img {
	width: 150px;
}
.child-excerpt {
}
.child-pages {
    list-style: none;
}
</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.comune.ancona.gov.it/ankonline"><link rel="https://theeventscalendar.com/" href="https://www.comune.ancona.gov.it/ankonline/wp-json/tribe/events/v1/" />	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			position: absolute;
			overflow: hidden;
			clip: rect(1px, 1px, 1px, 1px);
			height: 1px;
			width: 1px;
			margin: 0;
			padding: 0;
			border: 0;
		}

		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}

		div.wpcf7 .ajax-loader {
			visibility: hidden;
			display: inline-block;
			background-image: url('https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			width: 16px;
			height: 16px;
			border: none;
			padding: 0;
			margin: 0 0 0 4px;
			vertical-align: middle;
		}

		div.wpcf7 .ajax-loader.is-active {
			visibility: visible;
		}

		div.wpcf7 div.ajax-error {
			display: none;
		}

		div.wpcf7 .wpcf7-display-none {
			display: none;
		}

		div.wpcf7 .placeheld {
			color: #888;
		}

		div.wpcf7 .wpcf7-recaptcha iframe {
			margin-bottom: 0;
		}

		div.wpcf7 input[type="file"] {
			cursor: pointer;
		}

		div.wpcf7 input[type="file"]:disabled {
			cursor: default;
		}

		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}

		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}

		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
		<!--[if lt IE 9]>
	<script src="https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js" type="text/javascript"></script>
	<![endif]-->
	
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>
			<style type="text/css" id="wp-custom-css">
			.lista {
    /*display: inherit;
    width: 49%;
    min-width: 300px;
    margin-bottom: 20px;
    vertical-align: top;*/
}

#custom_html-2 .textwidget, #custom_html-8 .textwidget {
 -webkit-column-count: 1;
    column-count: 1;
}

#custom_html-6 .textwidget {
 -webkit-column-count: 1;
    column-count: 1;
}
#custom_html-6 .textwidget img {
padding: 10px;
}
.row {width: 100%;}
.text-right {text-align:right;}
.text-left {text-align:left;}
.column {
  float: left;
  width: 50%;
}

/* Clear floats after the columns */
.row:after {
  content: "";
  display: table;
  clear: both;
}

.sottosezioni li {
	list-style: none;
	font-size: 1.4em;
}

.sottosezioni ul li{
	list-style: none;
	font-size: 1em;
}

@media screen and (max-width: 600px) {
  .column {
		margin-top: 20px;
    width: 100%;
  }
.text-right {text-align:center;}
.text-left {text-align:center;}
	#custom_html-2 .textwidget .widgettitle { margin-bottom: 5px}

}
/* LINK ALTRE NEWS WIDGET */
.cat-post-footer-link {float: right; color: #b20000!important;}		</style>
		
</head>

<body data-rsssl=1 id="mainbody" class="post-template-default single single-post postid-103626 single-format-standard custom-background tribe-no-js">


<div id="wrapper" class="hfeed">
	
	<div id="header-wrap">
	
		<header id="header" class="container clearfix" role="banner">

			<div id="logo" class="clearfix">			
				<a href="https://www.comune.ancona.gov.it/ankonline/" title="Comune di Ancona" rel="home"><img class="logo-image" alt="Comune di Ancona" src="https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/images/stemma_comune.png"/ width="64" height="64" ></a>
					<h1 class="site-title"><a href="https://www.comune.ancona.gov.it/ankonline/" title="Comune di Ancona" rel="home">Comune di Ancona</a></h1>
				
				
						
			</div>
			
			<div id="header-content" class="clearfix">
				
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="social-icons-menu" class="menu"><li id="menu-item-11745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11745"><a href="https://it-it.facebook.com/pages/Comune-di-Ancona-Informacitt%C3%A0/222859584553810"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-11746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11746"><a href="https://twitter.com/ComuneAncona"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-11747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11747"><a href="https://www.comune.ancona.gov.it/ankonline/feed/"><span class="screen-reader-text">RSS</span></a></li>
<li id="menu-item-11750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11750"><a href="https://www.comune.ancona.gov.it/ankonline/whatsapp-urp/"><span class="screen-reader-text">Whatsapp</span></a></li>
</ul>		</div>


		<div id="header-search">
			
	<form role="search" method="get" class="search-form" action="https://www.comune.ancona.gov.it/ankonline/">
		<label>
			<span class="screen-reader-text">Cerca per:</span>
			<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

		</div>

			</div>

		</header>
	
	</div>
	
	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h4 id="mainnav-icon">Menu</h4>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-11748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11748"><a href="https://www.comune.ancona.gov.it">Home</a></li>
<li id="menu-item-11751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11751"><a href="https://www.comune.ancona.gov.it/ankonline/category/comune/gli-uffici/">Comune A-Z</a></li>
<li id="menu-item-74872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74872"><a href="https://www.comune.ancona.gov.it/ankonline/amministrazione-trasparente/">Amministrazione Trasparente</a></li>
<li id="menu-item-23442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23442"><a href="http://comancona8.comune.ancona.it/ammaperta/iride/ricercaatti.aspx">Ricerca Atti</a></li>
<li id="menu-item-11743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11743"><a target="_blank" rel="noopener noreferrer" href="http://ancona.trasparenza-valutazione-merito.it/web/trasparenza/albo-pretorio">Albo Pretorio</a></li>
<li id="menu-item-27399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27399"><a href="https://www.comune.ancona.gov.it/ankonline/category/bandi-di-gara-e-contratti/">Bandi di gara e contratti</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11826"><a href="https://www.comune.ancona.gov.it/ankonline/servizi/">Servizi</a></li>
<li id="menu-item-11902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11902"><a href="https://www.comune.ancona.gov.it/ankonline/come-fare-per/">Come fare per&#8230;</a></li>
<li id="menu-item-67526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67526"><a href="https://www.comune.ancona.gov.it/ankonline/category/privacy/">Privacy</a></li>
</ul>		</nav>
	</div>
	
			
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
	<article id="post-103626" class="post-103626 post type-post status-publish format-standard hentry category-news">
	
		<h2 class="post-title">MIGLIORARE LA RACCOLTA DIFFERENZIATA: ARRIVANO I CONTENITORI CON LA SERRATURA</h2>
		
		<div class="postmeta">		
		<span class="meta-date">
		<a href="https://www.comune.ancona.gov.it/ankonline/migliorare-la-raccolta-differenziata-arrivano-i-contenitori-con-la-serratura/" title="13:39" rel="bookmark"><time datetime="2020-02-28T13:39:21+01:00">28 Febbraio 2020</time></a>		</span>
		

		
		
	</div>
		
				
		<div class="entry clearfix">
			<p><span id="more-103626"></span><br />
<strong>ARRIVA IL CONTENITORE DIFFERENZIATO CON SERRATURA. </strong><br />
<strong>DA MAGGIO 2020 AL VIA RACCOLTA PORTA A PORTA NELLE FRAZIONI.</strong></p>
<p>Al fine di migliorare la gestione del ciclo dei rifiuti e raggiungere il 65% della raccolta differenziata, è stata avviata la dotazione di apposite serrature, fornite gratuitamente da Anconambiente, per i contenitori destinati alla raccolta della <strong>“frazione indifferenziata&#8221;</strong> posizionati nelle vie sotto elencate.</p>
<p><strong>ELENCO VIE CONTENITORE DIFFERENZIATO CON SERRATURA</strong><br />
Chiesa, Cadore, Battisti, Montegrappa, Zara, Corridoni, Baracca, Panoramica, Thaon de Revel, Santa Margherita, Montesanto, Volterra, Friuli, Redipuglia-Villa Almagià, Oslavia, Rovereto, Rodi, Rodi-Pincio, Tommasi, Veneto, Isonzo, San Michele, Tagliamento, Asiago, Martiri della Resistenza, Duomo, Ospizio, Scosciacavalli, Cardeto, Goito, Martelli, Indipendenza, Villarey, Volturno, Martelli, Belvedere, Orsini, Vanvitelli, Bovio, Vallemiano</p>
<p>E&#8217; previsto l’invio di lettere informative ai singoli condomini interessati e il coinvolgimento di tutti gli amministratori di condominio, convocati ad un tavolo tecnico con le autorità competenti per far decollare il progetto.</p>
<p>L&#8217;iniziativa è finalizzata ad evitare il conferimento improprio di rifiuti da parte dei non residenti nel condominio, al fine anche di garantire un maggiore decoro urbano e la pulizia delle aree deputate alla raccolta dei rifiuti.</p>
<p>Contestualmente, si prevede anche un costante controllo e monitoraggio, da parte degli operatori che effettuano la raccolta, sull’esattezza dei rifiuti conferiti, che porterà, in caso di non conformità della raccolta differenziata, al non ritiro e alla segnalazione dei sacchi non conformi, fino ad interventi mirati da parte della Polizia locale per contrastare fenomeni illeciti e di mancata selezione del materiale di scarto.</p>
<p><strong>Ad inizio maggio, inoltre partirà la raccolta differenziata porta a porta anche nelle frazioni</strong>. Si inizierà da Montacuto, Varano, Poggio, strada provinciale del Conero e successivamente toccherà alle frazioni a Nord di Ancona.<br />
La raccolta porta a porta riguarderà il rifiuto indifferenziato, la carta e la plastica mentre per l&#8217;organico e vetro si effettuerà su strada con apprositi contenitori.</p>
<p>Il nucleo di Polizia ambientale, per affrontare la situazione dello smaltimento incontrollato dei rifiuti nel territorio comunale svolge attività di controllo monitorando quotidianamente siti segnalati dai cittadini e organi competenti.<br />
Il controllo avviene con l’ausilio di n° 15 FOTOTRAPPOLE, con le quali viene svolto un ottimo lavoro di prevenzione e repressione su tutti quei siti periferici ove l’abbandono avviene con l’ausilio di mezzi targati, quindi facilmente individuabili sono i trasgressori. ( al momento ne sono posizionate 10 ).<br />
Con tale attività si procede con la successiva verbalizzazione nel caso di violazioni amministrative. In caso di violazioni perseguibili penalmente viene svolta attività di indagine con conseguente informativa alla Procura della Repubblica.<br />
Le attività riguardanti le specifiche mansioni del nucleo vengono frequentemente svolte in sinergia con personale specializzato dipendente di AnconAmbiente e con personale dell’ufficio Ambiente del Comune di Ancona e in caso di necessità, avvalendosi di personale tecnico dell’ARPA Marche.</p>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.comune.ancona.gov.it/ankonline/migliorare-la-raccolta-differenziata-arrivano-i-contenitori-con-la-serratura/"
    dc:identifier="https://www.comune.ancona.gov.it/ankonline/migliorare-la-raccolta-differenziata-arrivano-i-contenitori-con-la-serratura/"
    dc:title="MIGLIORARE LA RACCOLTA DIFFERENZIATA: ARRIVANO I CONTENITORI CON LA SERRATURA"
    trackback:ping="https://www.comune.ancona.gov.it/ankonline/migliorare-la-raccolta-differenziata-arrivano-i-contenitori-con-la-serratura/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://www.comune.ancona.gov.it/ankonline/category/news/" rel="category tag">News</a></li></ul>		</span>

	</div>

	</article>			
		

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://portale-ancona.entranext.it/Home/Index" target="_blank" rel="noopener noreferrer"><img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2020/01/Pagamento-sanzioni_02.gif" alt="Pagamento sanzioni"></a>
<a href ="https://www.comune.ancona.gov.it/ankonline/consigli-territoriali-partecipati/">
<img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2019/06/decBanner.gif" alt="Decentramento Partecipato - Comune di Ancona" >
</a><br/>
<!--<a href ="https://www.comune.ancona.gov.it/ankonline/category/verde-2">
<img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2018/07/bannerParchi.jpg" alt="parchi" >
</a><br/>
<a href ="https://www.comune.ancona.gov.it/ankonline/category/strade/">
<img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2018/07/23-bannerStrade.png" alt="strade" >
</a><br/>-->
<a href ="https://www.comune.ancona.gov.it/ankonline/event/">
<img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2018/07/eventi.jpg" alt="eventi" >
</a></div></aside><aside id="category-posts-4" class="widget cat-post-widget clearfix"><h3 class="widgettitle"><span>NEWS</span></h3><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/migliorare-la-raccolta-differenziata-arrivano-i-contenitori-con-la-serratura/" rel="bookmark">MIGLIORARE LA RACCOLTA DIFFERENZIATA: ARRIVANO I CONTENITORI CON LA SERRATURA</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/103543-2/" rel="bookmark">SANIBUS: COLLEGAMENTO NUOVI QUARTIERI CON POLIAMBULATORIO VIALE VITTORIA</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/sospese-e-rinviate-le-manifestazioni-pubbliche-culturali-e-sportive-fino-al-4-marzo-2020/" rel="bookmark">ANNULLATE O RINVIATE LE MANIFESTAZIONI PUBBLICHE CULTURALI E SPORTIVE FINO AL 4 MARZO 2020</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/avviso-per-ricerca-di-sponsorizzazione-tecnica-acquisizione-comodato-duso-autovetture-a-basse-emissioni/" rel="bookmark">AVVISO PER RICERCA DI SPONSORIZZAZIONE TECNICA ACQUISIZIONE COMODATO D&#8217;USO AUTOVETTURE A BASSE EMISSIONI</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/incarico-dirigenziale-a-tempo-determinato-art-110-direzione-risorse-umane/" rel="bookmark">INCARICO DIRIGENZIALE A TEMPO DETERMINATO ART.110 DIREZIONE RISORSE UMANE</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/28-edizione-di-tipicita-domanda-per-spazi-espositivi-al-fermo-forum/" rel="bookmark">28^ EDIZIONE DI TIPICITA&#8217; &#8211; DOMANDA PER SPAZI ESPOSITIVI AL FERMO FORUM</a></div></li></ul>
<a class="cat-post-footer-link" href="https://www.comune.ancona.gov.it/ankonline/category/news/">altre news</a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://portale-ancona.entranext.it/Home/Index" target="_blank" rel="noopener noreferrer">
<img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2018/07/15-sportelloDigitale.png" alt="servizi" >
</a><br/>
<a href="https://revian.comune.ancona.it/limesurvey/index.php/336188?lang=it" target="_blank" rel="noopener noreferrer">
<img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2018/07/25-anticorruzione.png" alt="anticorruzione" >
</a><br/>
<!--<a href ="https://www.comune.ancona.gov.it/ankonline/category/terremoto/">
<img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2018/07/21-banner-sopralluogo.png" alt="terremoto" >
</a><br/> -->
<a href ="https://revian.comune.ancona.it/limesurvey/index.php/847889?lang=it">
<img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2019/01/carteQualitaSF.png" alt="qualità" >
</a></div></aside>
	</section>
	</div>
	

	<div id="footer-wrap">
	
		<footer id="footer" class="container clearfix" role="contentinfo">
		
			<nav id="footernav" class="clearfix" role="navigation">
								<h4 id="footernav-icon"></h4>
			</nav>
			<div id="footer_widget">
 <div class="fwidget">
 <div class="fwidget">			<div class="textwidget"><div class="indirizzi">
Comune di Ancona
Largo XXIV Maggio,1 
- 60123 Ancona
P.IVA 00351040423
posta elettronica certificata:  <A HREF="mailto:comune.ancona@emarche.it ">comune.ancona@emarche.it </a>
<br>posta elettronica:  <A HREF="mailto:info@comune.ancona.it ">info@comune.ancona.it </a>
</div></div>
		</div> </div>

<div class="fwidget">
 <div class="fwidget">			<div class="textwidget"><div class="indirizzi">
Centralino: +39 071 222 1
<br/>URP: +39 071 222 4343 
<br/>Numero Verde: 800 653 413
</div></div>
		</div> </div>

<div class="fwidget_last">
 <div class="fwidget">			<div class="textwidget"><div class="indirizzi">
<a href="https://www.comune.ancona.gov.it/ankonline/note-legali-e-privacy/">Note legali</a>
</br>
- Licenza Creative Commons 
</br>
- Accesso a siti esterni collegati
</br>
</div>




</div>
		</div> </div>

		</footer>
		
	</div>
</div><!-- end #wrapper -->
<div id="credit-link">Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="http://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script><script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.comune.ancona.gov.it\/ankonline\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.comune.ancona.gov.it\/ankonline\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=5.2.4'></script>

</body>
</html>
