<!DOCTYPE html><!-- HTML 5 -->
<html lang="it-IT">

<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Fine settimana tutto in blu per Ancona: tra futuro e sapori | Comune di Ancona</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.comune.ancona.gov.it/ankonline/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune di Ancona &raquo; Feed" href="https://www.comune.ancona.gov.it/ankonline/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comune di Ancona &raquo; Feed dei commenti" href="https://www.comune.ancona.gov.it/ankonline/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Comune di Ancona &raquo; iCal Feed" href="https://www.comune.ancona.gov.it/ankonline/event/?ical=1" />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-genericons-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/css/genericons.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/css/flexslider.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/cf7-conditional-fields/style.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/js/jquery.flexslider-min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/js/slider.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.comune.ancona.gov.it\/ankonline\/wp-admin\/admin-ajax.php","security":"eacee51562","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.comune.ancona.gov.it\/ankonline\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.comune.ancona.gov.it\/ankonline\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2'></script>
<link rel='https://api.w.org/' href='https://www.comune.ancona.gov.it/ankonline/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.comune.ancona.gov.it/ankonline/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.comune.ancona.gov.it/ankonline/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AL VIA IL PORTA A PORTA NELLE FRAZIONI DI MONTESICURO E ASPIO' href='https://www.comune.ancona.gov.it/ankonline/al-via-il-porta-a-porta-nelle-frazioni-di-montesicuro-e-aspio/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.comune.ancona.gov.it/ankonline/fine-settimana-tutto-in-blu-per-ancona-tra-futuro-e-sapori/" />
<link rel='shortlink' href='https://www.comune.ancona.gov.it/ankonline/?p=132567' />
<link rel="alternate" type="application/json+oembed" href="https://www.comune.ancona.gov.it/ankonline/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comune.ancona.gov.it%2Fankonline%2Ffine-settimana-tutto-in-blu-per-ancona-tra-futuro-e-sapori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.comune.ancona.gov.it/ankonline/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comune.ancona.gov.it%2Fankonline%2Ffine-settimana-tutto-in-blu-per-ancona-tra-futuro-e-sapori%2F&#038;format=xml" />
<style>
		#category-posts-4-internal ul {padding: 0;}
#category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-4-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-4-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-4-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-4-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 4;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-4-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-4-internal p {margin:5px 0 0 0}
#category-posts-4-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-4-internal .dashicons {vertical-align:middle;}
</style>
		<style type="text/css">
.child-pages li {
	clear: both;
}
.thumb {
	height: 150px;
	width: 150px;
	overflow: hidden;
	float: left;
	margin-right: 10px;
}
.thumb img {
	width: 150px;
}
.child-excerpt {
}
.child-pages {
    list-style: none;
}
</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.comune.ancona.gov.it/ankonline"><link rel="https://theeventscalendar.com/" href="https://www.comune.ancona.gov.it/ankonline/wp-json/tribe/events/v1/" />	<!--[if lt IE 9]>
	<script src="https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js" type="text/javascript"></script>
	<![endif]-->

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>
			<style type="text/css" id="wp-custom-css">
			#tampone {
	width:100%;
	text-align: center;
	margin-bottom: 50px;
	background-color:#3ba1be;
	padding-top: 30px;
	padding-bottom: 30px;
}
.titolone {color:#FFF; font-size:1.8em; padding-bottom:20px;}

.lista {
    /*display: inherit;
    width: 49%;
    min-width: 300px;
    margin-bottom: 20px;
    vertical-align: top;*/
}

#custom_html-2 .textwidget, #custom_html-7 .textwidget {
 -webkit-column-count: 1;
    column-count: 1;
}

#custom_html-6 .textwidget {
 -webkit-column-count: 1;
    column-count: 1;
}

#text-16 .textwidget {
 -webkit-column-count: 1;
    column-count: 1;
}
#custom_html-6 .textwidget img {
padding: 10px;
}
.row {width: 100%;}
.text-right {text-align:right;}
.text-left {text-align:left;}
.column {
  float: left;
  width: 50%;
}

/* Clear floats after the columns */
.row:after {
  content: "";
  display: table;
  clear: both;
}

.sottosezioni li {
	list-style: none;
	font-size: 1.4em;
}

.sottosezioni ul li{
	list-style: none;
	font-size: 1em;
}

@media screen and (max-width: 600px) {
  .column {
		margin-top: 20px;
    width: 100%;
  }
.text-right {text-align:center;}
.text-left {text-align:center;}
	#custom_html-2 .textwidget .widgettitle { margin-bottom: 5px}

}
/* LINK ALTRE NEWS WIDGET */
.cat-post-footer-link {float: right; color: #b20000!important;}

/* ISCRIZIONE CENTRI ESTIVI */
#iscrizione .wpcf7-text, #iscrizione .wpcf7-textarea {width: 100% !important;}

.wpcf7-not-valid{
    border:1px solid #d73333!important;
}

/* AMM TRASP */
.cat-item-2376 {
	display: none;
}

.bordo-img {}

/* MODULI */
.whole-form {display: flex; flex-direction: column;}
.row{ width:100%!important;}
.inline {display: inline-block;}
.wide {width: 98% !important;}
.field-space {padding-right:10px; margin: 10px 0;}
.prov {width:20px!important;}
.cap {width:60px!important;}
.wide-20 { width:calc(97% - 50px);}
.wide-nato {width:calc(97% - 257px);}
.wide-cap { width:calc(97% - 90px);}
.center {text-align: center!important; margin: 40px 0;}
.right {float:right;}
.space {margin: 20px 0;}
.left {float:left;}
.fill {
    width: -webkit-fill-available!important;
}		</style>
		
</head>

<body id="mainbody" class="post-template-default single single-post postid-132567 single-format-standard custom-background tribe-no-js">


<div id="wrapper" class="hfeed">
	
	<div id="header-wrap">
	
		<header id="header" class="container clearfix" role="banner">

			<div id="logo" class="clearfix">			
				<a href="https://www.comune.ancona.gov.it/ankonline/" title="Comune di Ancona" rel="home"><img class="logo-image" alt="Comune di Ancona" src="https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/images/stemma_comune.png"/ width="64" height="64" ></a>
					<h1 class="site-title"><a href="https://www.comune.ancona.gov.it/ankonline/" title="Comune di Ancona" rel="home">Comune di Ancona</a></h1>
				
				
						
			</div>
			
			<div id="header-content" class="clearfix">
				
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="social-icons-menu" class="menu"><li id="menu-item-11745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11745"><a href="https://it-it.facebook.com/pages/Comune-di-Ancona-Informacitt%C3%A0/222859584553810"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-11746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11746"><a href="https://twitter.com/ComuneAncona"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-11747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11747"><a href="https://www.comune.ancona.gov.it/ankonline/feed/"><span class="screen-reader-text">RSS</span></a></li>
<li id="menu-item-11750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11750"><a href="https://www.comune.ancona.gov.it/ankonline/whatsapp-urp/"><span class="screen-reader-text">Whatsapp</span></a></li>
</ul>		</div>


		<div id="header-search">
			
	<form role="search" method="get" class="search-form" action="https://www.comune.ancona.gov.it/ankonline/">
		<label>
			<span class="screen-reader-text">Cerca per:</span>
			<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

		</div>

			</div>

		</header>
	
	</div>
	
	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h4 id="mainnav-icon">Menu</h4>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-11748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11748"><a href="https://www.comune.ancona.gov.it">Home</a></li>
<li id="menu-item-11751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-11751"><a href="https://www.comune.ancona.gov.it/ankonline/category/comune/gli-uffici/">Comune A-Z</a></li>
<li id="menu-item-74872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74872"><a href="https://www.comune.ancona.gov.it/ankonline/amministrazione-trasparente/">Amministrazione Trasparente</a></li>
<li id="menu-item-23442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23442"><a href="https://comancona.comune.ancona.it/ammtrasp/iride/RicercaAtti.aspx">Ricerca Atti</a></li>
<li id="menu-item-11743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11743"><a target="_blank" rel="noopener noreferrer" href="http://ancona.trasparenza-valutazione-merito.it/web/trasparenza/albo-pretorio">Albo Pretorio</a></li>
<li id="menu-item-27399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27399"><a href="https://www.comune.ancona.gov.it/ankonline/category/bandi-di-gara-e-contratti/">Bandi di gara e contratti</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11826"><a href="https://www.comune.ancona.gov.it/ankonline/servizi/">Servizi</a></li>
<li id="menu-item-11902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11902"><a href="https://www.comune.ancona.gov.it/ankonline/come-fare-per/">Come fare per&#8230;</a></li>
<li id="menu-item-67526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67526"><a href="https://www.comune.ancona.gov.it/ankonline/category/privacy/">Privacy</a></li>
</ul>		</nav>
	</div>
	
			
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
	<article id="post-132567" class="post-132567 post type-post status-publish format-standard hentry category-comunicati category-ufficio-stampa">
	
		<h2 class="post-title">Fine settimana tutto in blu per Ancona: tra futuro e sapori</h2>
		
		<div class="postmeta">
		<span class="meta-date">
		<a href="https://www.comune.ancona.gov.it/ankonline/fine-settimana-tutto-in-blu-per-ancona-tra-futuro-e-sapori/" title="14:51" rel="bookmark"><time datetime="2021-09-30T14:51:44+02:00">30 Settembre 2021</time></a>		</span>


	
	</div>
		
				
		<div class="entry clearfix">
			<div>
<p class="western" style="margin: 0px;line-height: 108%" align="center">Al via anche le mini-crociere alla baia di Portonovo, in cattedra gli chef Marco Cupido, Luca Santini e Simone Baleani. L’Accademia di Tipicità propone lo chic-nic in blu. Protagonisti anche Stoccafisso e vini marchigiani.</p>
<h3 class="western" style="margin: 0px;line-height: 108%" align="center"></h3>
<h3 class="western" style="margin: 0px;line-height: 108%" align="center"><span style="font-size: 12pt;color: #000000">Dal sarago di plastica ai segreti del mosciolo. Con Tinto e Marco Ardemagni da RAI Radio 2, la risorsa ittica tra scienza e sapori.</span></h3>
<h3 class="western" style="text-indent: 1.25cm;margin: 0px;line-height: 108%" align="justify"><span style="font-size: 12pt;color: #000000">A Tipicità in Blu un fine settimana tutto dedicato alla risorsa ittica. Saraghi, canocchie, moscioli e tante altre specialità saranno protagonisti di degustazioni, approfondimenti e veri e propri spettacoli del gusto, tra scienza, ambiente marino e gastronomia.</span></h3>
<h3 class="western" style="text-indent: 1.25cm;margin: 0px;line-height: 108%" align="justify"><span style="font-size: 12pt;color: #000000">Alla Mole Vanvitelliana, venerdì ancora una giornata della blue economy con i progetti sviluppati da Assam e Regione Marche insieme ad un gruppo di partner italiani e croati per valorizzare la piccola pesca, favorire una maggiore sostenibilità del settore e sviluppare strumenti innovativi per sostenere i pescatori. Evocativi i nomi dei progetti: Sushidrop, AdriaSmartFish e Prize Fish. Le giornate professionale terminano il 4 ottobre con il Forum della Ristorazione Marchigiana a cura di ConfCommercio Marche.</span></h3>
<h3 class="western" style="text-indent: 1.25cm;margin: 0px;line-height: 108%" align="justify"><span style="font-size: 12pt;color: #000000"><b>Il Festival</b> vero e proprio è fruibile da visitatori ed appassionati sabato e domenica, <b>2 e 3 ottobre. </b>Al mattino in programma le minicrociere dal Mandracchio alla baia del Conero. Sabato e domenica pomeriggio nella Sala Vanvitelli della Mole, a partire dalle ore 17 e fino alle 22, possibilità di degustare il pic-nic in blue preparato dall’Accademia di Tipicità, con il pesce di Adriatico in formato gourmet. In assaggio anche i vini selezionati da Marchigianamente con l’iniziativa “Le Marche nel Calice” ed i cibi di terra, a cura di produttori artigiani proposti da Coop Alleanza 3.0.</span></h3>
<h3 class="western" style="text-indent: 1.25cm;margin: 0px;line-height: 108%" align="justify"><span style="font-size: 12pt;color: #000000"><u>Sabato pomeriggio</u> la voce narrante sarà quella di <b>Tinto</b>, conduttore di Decanter su RAI Radio 2 e della trasmissione televisiva “Mica pizza e fichi” su La 7. Alle 17 la conferenza “I pescherecci di Ancona e la loro evoluzione da fine ‘800 agli anni ’40 del ‘900”. Alle 17.30 chef Simone Baleani esplorerà tutti i segreti del mosciolo. Alle 18.30 Germana Borsetta spiegherà lo strano fenomeno del “sarago di gomma”. Alle 19.15 ai fornelli Marco Cupido, talentuoso chef dell’anconetana Degosteria. Per la serie “Dialoghi nel calice”, Tinto intervisterà Roberto Orciani per la Fattoria Lucesole e Ginevra Coppacchioli per i vini di montagna della cantina Tattini Coppacchioli. Per tutto il pomeriggio e la serata, grazie all’Accademia dello Stoccafisso all’anconetana, sarà possibile degustare il tipico piatto nell’interpretazione dello chef di Vino e Cucina Misha.</span></h3>
<h3 class="western" style="text-indent: 1.25cm;margin: 0px;line-height: 108%" align="justify"><span style="font-size: 12pt;color: #000000"><u>Domenica pomeriggio</u> al microfono <b>Marco Ardemagni</b> da RAI Radio 2, Caterpillar AM. Alle 17 dialogo con Gian Marco Luna, direttore IRBIM CNR, per esplorare il fascino dell’economia in blu e delle biotecnologie marine. Alle 17.30 la magia della plastica protagonista dello spettacolo per bambini e per adulti dal titolo “Magicamente plastica” (in sala Polveri). Alla stessa ora il cooking talk-show a cura di Unione Regionale Cuochi, con Luca Santini e Simone Balean,i dal titolo “E buono… ma è fatto bene?”. “La pesca a vapore in Ancona, una storia ritrovata” è il tema della conferenza proposta dagli Uomini delle Navi alle ore 18. “Gusto blu. Dove osano i golosi” è l’intrigante tema del cooking show con Luca Facchini per l’Accademia di Tipicità. Si chiude con i “Dialoghi nel Calice” ed i racconti di Luigi Gagliardini per Moncaro e dei vignaioli Agostino Romani ed Emanuele Dianetti</span></h3>
<h3 class="western" style="text-indent: 1.25cm;margin: 0px;line-height: 108%" align="justify"><span style="font-size: 12pt;color: #000000">Considerato l’accesso contingentato per garantire le normative vigenti, è’ consigliata la prenotazione sul sito <span lang="zxx"><u><a style="color: #000000" href="http://www.tipicitainblu.it/">www.tipicitainblu.it</a></u></span>. Fino a domenica è possibile anche degustare i menù e gli aperitivi in blu negli oltre venti locali della città aderenti al circuito di Tipicità in blu.</span></h3>
<p>&nbsp;</p>
<h3 class="western" style="margin: 0px;line-height: 100%" align="justify"></h3>
</div>
<h3></h3>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.comune.ancona.gov.it/ankonline/fine-settimana-tutto-in-blu-per-ancona-tra-futuro-e-sapori/"
    dc:identifier="https://www.comune.ancona.gov.it/ankonline/fine-settimana-tutto-in-blu-per-ancona-tra-futuro-e-sapori/"
    dc:title="Fine settimana tutto in blu per Ancona: tra futuro e sapori"
    trackback:ping="https://www.comune.ancona.gov.it/ankonline/fine-settimana-tutto-in-blu-per-ancona-tra-futuro-e-sapori/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://www.comune.ancona.gov.it/ankonline/category/comune/gli-uffici/ufficio-stampa/comunicati/" rel="category tag">Comunicati</a></li>
	<li><a href="https://www.comune.ancona.gov.it/ankonline/category/comune/gli-uffici/ufficio-stampa/" rel="category tag">Ufficio stampa</a></li></ul>		</span>

	</div>

	</article>			
		

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://cds.comune.ancona.it:8443/" target="_blank" rel="noopener noreferrer"><img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2020/01/Pagamento-sanzioni_02.gif" alt="Pagamento sanzioni"></a>
<a href ="https://www.comune.ancona.gov.it/ankonline/consigli-territoriali-partecipati/">
<img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2019/06/decBanner.gif" alt="Decentramento Partecipato - Comune di Ancona" >
</a><br/>
<a href ="https://www.comune.ancona.gov.it/ankonline/event/">
<img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2018/07/eventi.jpg" alt="eventi" >
</a></div></aside><aside id="category-posts-4" class="widget cat-post-widget clearfix"><h3 class="widgettitle"><span>NEWS</span></h3><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/al-via-il-porta-a-porta-nelle-frazioni-di-montesicuro-e-aspio/" rel="bookmark">AL VIA IL PORTA A PORTA NELLE FRAZIONI DI MONTESICURO E ASPIO</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/campagna-nastro-rosa-fino-all8-ottobre-il-teatro-delle-muse-illuminato-di-rosa/" rel="bookmark">CAMPAGNA NASTRO ROSA: FINO ALl&#8217;8 OTTOBRE IL TEATRO DELLE MUSE ILLUMINATO DI ROSA</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/sostegno-al-pagamento-dei-canoni-di-locazione-anno-2021/" rel="bookmark">SOSTEGNO AL PAGAMENTO DEI CANONI DI LOCAZIONE ANNO 2021</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/avviso-pubblico-per-la-manifestazione-dl-interesse-per-laffidamento-mediante-accordo-quadro-ex-art-54-comma-3-del-d-lgs-50-2016-dei-servizi-di-controllo-delle-attivita-di-intrattenime/" rel="bookmark">AVVISO PUBBLICO PER LA MANIFESTAZIONE Dl INTERESSE PER L’AFFIDAMENTO , MEDIANTE ACCORDO QUADRO, EX ART. 54 COMMA 3 DEL D. LGS. 50/2016,  DEI SERVIZI DI CONTROLLO DELLE ATTIVITÀ DI INTRATTENIMENTO E DI SPETTACOLO ORGANIZZATI DAL COMUNE DI ANCONA.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/ancona-per-dante-fino-al-7-novembre-in-pinacoteca-mostra-dedicata-al-poeta/" rel="bookmark">ANCONA PER DANTE: FINO AL 7 NOVEMBRE IN PINACOTECA MOSTRA DEDICATA AL POETA</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/aperture-straordinarie-per-la-scadenza-della-tari-il-30-settembre-2/" rel="bookmark">APERTURE STRAORDINARIE PER LA SCADENZA DELLA TARI IL 30 SETTEMBRE.</a></div></li></ul>
<a class="cat-post-footer-link" href="https://www.comune.ancona.gov.it/ankonline/category/news/">altre news</a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://portale-ancona.entranext.it/Home/Index" target="_blank" rel="noopener noreferrer">
<img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2018/07/15-sportelloDigitale.png" alt="servizi" >
</a><br/>
<!--<a href ="https://www.comune.ancona.gov.it/ankonline/consigli-territoriali-partecipati/">
<img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2019/06/decBanner.gif" alt="Consigli Territoriali Partecipati" >
</a><br/> -->
<a href="https://revian.comune.ancona.it/limesurvey/index.php/336188?lang=it" target="_blank" rel="noopener noreferrer">
<img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2018/07/25-anticorruzione.png" alt="anticorruzione" >
</a><br/>
<a href ="https://revian.comune.ancona.it/limesurvey/index.php/847889?lang=it">
<img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2019/01/carteQualitaSF.png" alt="qualità" >
</a><br/>
<a href="https://www.comune.ancona.gov.it/ankonline/whatsapp-urp/" target="_self" rel="dofollow noopener noreferrer"> 
<img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/useful_banner_manager_banners/3-8-wa.gif" alt="whatsapp 366 7695184" class="lazyloading" data-was-processed="true"> 
</a></div></aside>
	</section>
	</div>
	

	<div id="footer-wrap">
	
		<footer id="footer" class="container clearfix" role="contentinfo">
		
			<nav id="footernav" class="clearfix" role="navigation">
								<h4 id="footernav-icon"></h4>
			</nav>
			<div id="footer_widget">
 <div class="fwidget">
 <div class="fwidget">			<div class="textwidget"><div class="indirizzi">
Comune di Ancona
Largo XXIV Maggio,1 
- 60123 Ancona
P.IVA 00351040423
posta elettronica certificata:  <A HREF="mailto:comune.ancona@emarche.it ">comune.ancona@emarche.it </a>
<br>posta elettronica:  <A HREF="mailto:info@comune.ancona.it ">info@comune.ancona.it </a>
</div></div>
		</div> </div>

<div class="fwidget">
 <div class="fwidget">			<div class="textwidget"><div class="indirizzi">
Centralino: +39 071 222 1
<br/>URP: +39 071 222 4343 
<br/>Numero Verde: 800 653 413
</div></div>
		</div> </div>

<div class="fwidget_last">
 <div class="fwidget">			<div class="textwidget"><div class="indirizzi">
<a href="https://www.comune.ancona.gov.it/ankonline/note-legali-e-privacy/">Note legali</a>
</br>
- Licenza Creative Commons 
</br>
- Accesso a siti esterni collegati
</br>
</div>




</div>
		</div> </div>

		</footer>
		
	</div>
</div><!-- end #wrapper -->
<div id="credit-link">Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="http://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script><script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.comune.ancona.gov.it\/ankonline\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.comune.ancona.gov.it\/ankonline\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2'></script>
<script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type="text/javascript">
window.addEventListener("load", function(event) {
jQuery(".cfx_form_main,.wpcf7-form,.wpforms-form,.gform_wrapper form").each(function(){
var form=jQuery(this); 
var screen_width=""; var screen_height="";
 if(screen_width == ""){
 if(screen){
   screen_width=screen.width;  
 }else{
     screen_width=jQuery(window).width();
 }    }  
  if(screen_height == ""){
 if(screen){
   screen_height=screen.height;  
 }else{
     screen_height=jQuery(window).height();
 }    }
form.append('<input type="hidden" name="vx_width" value="'+screen_width+'">');
form.append('<input type="hidden" name="vx_height" value="'+screen_height+'">');
form.append('<input type="hidden" name="vx_url" value="'+window.location.href+'">');  
}); 

});
</script> 

</body>
</html>
