<!DOCTYPE html><html lang="it-IT"><head><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.comune.ancona.gov.it/ankonline/wp-content/cache/min/1/194609ddc4bf7f41936c538a75268264.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><script type='text/javascript' src='https://www.comune.ancona.gov.it/ankonline/wp-content/cache/busting/1/ankonline/wp-includes/js/jquery/jquery-1.12.4.js'></script><script src="https://www.comune.ancona.gov.it/ankonline/wp-content/cache/min/1/c6eb5d34112ee0bfa1457c4c9fb747d1.js" data-minify="1" defer></script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><title>AGENDA ESTATE 2019: TUTTI GLI EVENTI DAL 16 al 18 LUGLIO | Comune di Ancona</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.comune.ancona.gov.it/ankonline/xmlrpc.php" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Comune di Ancona &raquo; Feed" href="https://www.comune.ancona.gov.it/ankonline/feed/" /><link rel="alternate" type="application/rss+xml" title="Comune di Ancona &raquo; Feed dei commenti" href="https://www.comune.ancona.gov.it/ankonline/comments/feed/" /><link rel="alternate" type="text/calendar" title="Comune di Ancona &raquo; iCal Feed" href="https://www.comune.ancona.gov.it/ankonline/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Comune di Ancona &raquo; AGENDA ESTATE 2019: TUTTI GLI EVENTI DAL 16 al 18 LUGLIO Feed dei commenti" href="https://www.comune.ancona.gov.it/ankonline/agenda-estate-2019-tutti-gli-eventi-dal-16-al-18-luglio/feed/" /><!--[if lte IE 7]><link rel='preload' id='font-awesome-ie7-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css?ver=3.2.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <![endif]--><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/wp-rocket/inc/front/img/play.png) no-repeat;cursor:pointer}</style> <script type='text/javascript'>/* <![CDATA[ */ var mb_ajax = {"ajaxurl":"https:\/\/www.comune.ancona.gov.it\/ankonline\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var dynamicnews_slider_params = {"animation":"horizontal"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.comune.ancona.gov.it/ankonline/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.comune.ancona.gov.it/ankonline/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.comune.ancona.gov.it/ankonline/wp-includes/wlwmanifest.xml" /><link rel='prev' title='RINVII SPETTACOLI POSATORA PER MALTEMPO' href='https://www.comune.ancona.gov.it/ankonline/rinvii-spettacoli-posatora-per-maltempo/' /><link rel='next' title='Conferenza stampa &#8211; lunedi 15 luglio &#8211; di presentazione della seconda edizione del Festival La mia generazione' href='https://www.comune.ancona.gov.it/ankonline/conferenza-stampa-lunedi-15-luglio-di-presentazione-della-seconda-edizione-del-festival-la-mia-generazione/' /><meta name="generator" content="WordPress 4.9.7" /><link rel="canonical" href="https://www.comune.ancona.gov.it/ankonline/agenda-estate-2019-tutti-gli-eventi-dal-16-al-18-luglio/" /><link rel='shortlink' href='https://www.comune.ancona.gov.it/ankonline/?p=91602' /><style type="text/css">#category-posts-3-internal .cat-post-item img{max-width:initial;max-height:initial;margin:initial}#category-posts-3-internal .cat-post-author{margin-bottom:0}#category-posts-3-internal .cat-post-thumbnail{margin:5px 10px 5px 0}#category-posts-3-internal .cat-post-item:before{content:"";clear:both}#category-posts-3-internal .cat-post-title{font-size:15px}#category-posts-3-internal .cat-post-current .cat-post-title{font-weight:700;text-transform:uppercase}#category-posts-3-internal .cat-post-date{font-size:14px;line-height:18px;font-style:italic;margin-bottom:5px}#category-posts-3-internal .cat-post-comment-num{font-size:14px;line-height:18px}#category-posts-3-internal .cat-post-item{border-bottom:1px solid #ccc;list-style:none;list-style-type:none;margin:3px 0;padding:3px 0}#category-posts-3-internal .cat-post-item:last-child{border-bottom:none}#category-posts-3-internal .cat-post-item:after{content:"";display:table;clear:both}#category-posts-3-internal p{margin:5px 0 0 0}#category-posts-3-internal li>div{margin:5px 0 0 0;clear:both}#category-posts-3-internal .dashicons{vertical-align:middle}</style><style type="text/css">.child-pages li{clear:both}.thumb{height:150px;width:150px;overflow:hidden;float:left;margin-right:10px}.thumb img{width:150px}.child-pages{list-style:none}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.comune.ancona.gov.it/ankonline"><link rel="https://theeventscalendar.com/" href="https://www.comune.ancona.gov.it/ankonline/wp-json/tribe/events/v1/" /> <!--[if lt IE 9]> <script src="https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js" type="text/javascript" defer></script> <![endif]--><style type="text/css" id="custom-background-css">body.custom-background{background-color:#ddd}</style><style type="text/css">.preview-youtube .lazy-load-youtube-div,.lazy-load-vimeo-div{background:url(https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/lazy-load-for-videos/frontend/../assets/play-y-red.png) center center no-repeat}.preview-youtube .lazy-load-youtube-div:before,.preview-youtube .lazy-load-youtube-div::before,.preview-vimeo:after,.preview-vimeo::after{content:""}</style><meta property="og:type" content="article" /><meta property="og:title" content="AGENDA ESTATE 2019: TUTTI GLI EVENTI DAL 16 al 18 LUGLIO" /><meta property="og:url" content="https://www.comune.ancona.gov.it/ankonline/agenda-estate-2019-tutti-gli-eventi-dal-16-al-18-luglio/" /><meta property="og:description" content="FINO AL 18 LUGLIO IN PIAZZA PERTINI BASKET TIME 5 vs 5 6 squadre divise in 2 gironi di qualificazione da martedi 18 a venerdi 19 TEATRO RAGAZZI TEATRO DELLE MUSE – Sala CLIO &#8211; ingresso in Via…" /><meta property="article:published_time" content="2019-07-15T10:51:42+00:00" /><meta property="article:modified_time" content="2019-07-15T10:51:42+00:00" /><meta property="og:site_name" content="Comune di Ancona" /><meta property="og:image" content="https://s0.wp.com/i/blank.jpg" /><meta property="og:locale" content="it_IT" /><meta name="twitter:text:title" content="AGENDA ESTATE 2019: TUTTI GLI EVENTI DAL 16 al 18 LUGLIO" /><meta name="twitter:card" content="summary" /><style type="text/css" id="wp-custom-css">#custom_html-2 .textwidget{-webkit-column-count:1;column-count:1}#custom_html-6 .textwidget{-webkit-column-count:1;column-count:1}#custom_html-6 .textwidget img{padding:10px}.row{width:100%}.text-right{text-align:right}.text-left{text-align:left}.column{float:left;width:50%}.row:after{content:"";display:table;clear:both}.sottosezioni li{list-style:none;font-size:1.4em}.sottosezioni ul li{list-style:none;font-size:1em}@media screen and (max-width:600px){.column{margin-top:20px;width:100%}.text-right{text-align:center}.text-left{text-align:center}#custom_html-2 .textwidget .widgettitle{margin-bottom:5px}}</style> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body id="mainbody" class="post-template-default single single-post postid-91602 single-format-standard custom-background tribe-no-js"><div id="wrapper" class="hfeed"><div id="header-wrap"><header id="header" class="container clearfix" role="banner"><div id="logo" class="clearfix"> <a href="https://www.comune.ancona.gov.it/ankonline/" title="Comune di Ancona" rel="home"><img class="logo-image" alt="Comune di Ancona" src="https://www.comune.ancona.gov.it/ankonline/wp-content/themes/dynamic-news-lite/images/stemma_comune.png"/ width="64" height="64" ></a><h1 class="site-title"><a href="https://www.comune.ancona.gov.it/ankonline/" title="Comune di Ancona" rel="home">Comune di Ancona</a></h1></div><div id="header-content" class="clearfix"><div id="header-social-icons" class="social-icons-wrap clearfix"><ul id="social-icons-menu" class="menu"><li id="menu-item-11745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11745"><a href="https://it-it.facebook.com/pages/Comune-di-Ancona-Informacitt%C3%A0/222859584553810"><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-11746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11746"><a href="https://twitter.com/ComuneAncona"><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-11747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11747"><a href="https://www.comune.ancona.gov.it/ankonline/feed/"><span class="screen-reader-text">RSS</span></a></li><li id="menu-item-11750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11750"><a href="https://www.comune.ancona.gov.it/ankonline/whatsapp-urp/"><span class="screen-reader-text">Whatsapp</span></a></li></ul></div><div id="header-search"><form role="search" method="get" class="search-form" action="https://www.comune.ancona.gov.it/ankonline/"> <label> <span class="screen-reader-text">Cerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s"> </label> <button type="submit" class="search-submit"> <span class="genericon-search"></span> </button></form></div></div></header></div><div id="navi-wrap"><nav id="mainnav" class="container clearfix" role="navigation"><h4 id="mainnav-icon">Menu</h4><ul id="mainnav-menu" class="menu"><li id="menu-item-11748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11748"><a href="https://www.comune.ancona.gov.it">Home</a></li><li id="menu-item-11751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-11751"><a href="https://www.comune.ancona.gov.it/ankonline/category/comune/gli-uffici/">Comune A-Z</a></li><li id="menu-item-74872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74872"><a href="https://www.comune.ancona.gov.it/ankonline/amministrazione-trasparente/">Amministrazione Trasparente</a></li><li id="menu-item-23442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23442"><a href="http://comancona8.comune.ancona.it/ammaperta/iride/ricercaatti.aspx">Ricerca Atti</a></li><li id="menu-item-11743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11743"><a target="_blank" href="http://ancona.trasparenza-valutazione-merito.it/web/trasparenza/albo-pretorio">Albo Pretorio</a></li><li id="menu-item-27399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27399"><a href="https://www.comune.ancona.gov.it/ankonline/category/bandi-di-gara-e-contratti/">Bandi di gara e contratti</a></li><li id="menu-item-11826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11826"><a href="https://www.comune.ancona.gov.it/ankonline/servizi/">Servizi</a></li><li id="menu-item-11902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11902"><a href="https://www.comune.ancona.gov.it/ankonline/come-fare-per/">Come fare per&#8230;</a></li><li id="menu-item-67526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67526"><a href="https://www.comune.ancona.gov.it/ankonline/category/privacy/">Privacy</a></li></ul></nav></div><div id="wrap" class="container clearfix"><section id="content" class="primary" role="main"><article id="post-91602" class="post-91602 post type-post status-publish format-standard hentry category-comunicati category-ufficio-stampa"><h2 class="post-title">AGENDA ESTATE 2019: TUTTI GLI EVENTI DAL 16 al 18 LUGLIO</h2><div class="postmeta"> <span class="meta-date"> <a href="https://www.comune.ancona.gov.it/ankonline/agenda-estate-2019-tutti-gli-eventi-dal-16-al-18-luglio/" title="12:51" rel="bookmark"><time datetime="2019-07-15T12:51:42+00:00">15 luglio 2019</time></a> </span></div><div class="entry clearfix"><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>FINO AL 18 LUGLIO</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>IN PIAZZA PERTINI BASKET TIME 5 vs 5</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">6 squadre divise in 2 gironi di qualificazione</span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>da martedi 18 a venerdi 19 TEATRO RAGAZZI</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>TEATRO DELLE MUSE – Sala CLIO &#8211; </b>ingresso in Via della Loggia</span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>per la rassegna <i>PAROLE DA VEDERE </i><span style="font-size: small"><i>Letture – piccoli spettacoli – giochi creativi</i></span></b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>ore 18,30 – LE CASE </b></span></span></p><p class="western" align="justify">€ <span style="font-family: Arial, sans-serif"><span style="font-size: medium"><span style="font-size: small">4 posto unico info. 071 82805 <a class="western" href="mailto:info@teatrodelcanguro.it">info@teatrodelcanguro.it</a> </span></span></span></p><p class="western" align="justify"><span style="color: #990000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>MARTEDI 16 LUGLIO</b></span></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><span style="color: #000000"><b>per </b></span><span style="color: #000000"><b>la rassegna “</b></span><span style="color: #000000"><b>Al Museo Archeologico di sera</b></span><span style="color: #000000"><b>” </b></span></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>MUSEO ARCHEOLOGICO NAZIONALE DELLE MARCHE (Via G. Ferretti)</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>ore 21,30 <i>La terrazza. Conversazioni in musica. </i></b>In collaborazione con Gli Amici della Musica.<i> </i><b><i>Andrea Corazziari al pianoforte.</i></b></span></span></p><p class="western" align="justify">“<span style="font-family: Arial, sans-serif"><span style="font-size: medium"><i><b>Racconti musicali”. Visita a cura di Amanda Zanone</b></i></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>al Cinema ITALIA – c.so Carlo Alberto</b></span></span></p><p class="western" align="justify"><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>per la rassegna TROPICITTA&#8217; –</b></span></span></span><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"> ore 21,30 proiezione del film</span></span></span><b> </b><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>NON CI RESTA CHE IL CRIMINE</b></span></span></span><b> </b><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">&#8211;</span></span></span><b> </b><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: small">Ingresso € 6,50 ridotti € 5,00</span></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>per la rassegna ESTATE&#8230; al Parco Belvedere – Posatora</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small"><b>ore 21,30 “FOREVER YOUNG.. THE SPIRITUALS” anni 60-70 </b>con la partecipazione di GRAZIA BARBONI</span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small">INGRESSO LIBERO</span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><b>alla MOLE</b></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>all&#8217;arena cinema LAZZARETTO –ore 21,30 proiezione del film BOHEMIAN RHAPSODY- </b>biografico-drammatico –musicale (G.B.- USA 2018) – regia di Bryan Singer</span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">ingresso intero 5€ &#8211; ridotto 4€</span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>c/o INFORMAGIOVANI – p.zza Roma</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>ore 19,00 – SMART PILL: una pillola sulle competenze trasversali</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small">L&#8217;Informagiovani di Ancona presenta la sua ricerca sul mondo delle soft skills, raccontata nel libro “Be smart – alla scoperta delle competenze per i lavori del futuro”, uscito proprio quest&#8217;anno</span></span></p><p class="western" align="justify"><span style="color: #990000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>MERCOLEDI 17 LUGLIO</b></span></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>al Cinema ITALIA – c.so Carlo Alberto</b></span></span></p><p class="western" align="justify"><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>per la rassegna TROPICITTA&#8217; –</b></span></span></span><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"> ore 21,30 proiezione del film</span></span></span><b> </b><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>AFTER</b></span></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small">Ingresso € 6,50 ridotti € 5,00</span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>per ANCONA JAZZ SUMMER FESTIVAL</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>TERRAZZA DI MORODER &#8211; ore 21,30</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>CHARLES TURNER QUARTET </b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small"><b>Charles Turner, voce; Cedric Hanriot, èianoforte; Alex Gilson, contrabbasso; Paul Morva, batteria</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small">posto unico € 15 – info: <a class="western" href="mailto:info@anconajazz.com">info@anconajazz.com</a> <a class="western" href="http://www.anconajazz.com/">www.anconajazz.com</a> tel 3500214370 facebook</span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><b>alla MOLE</b></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><b>all&#8217;arena cinema LAZZARETTO </b></span><span style="font-family: Arial, sans-serif">–</span><span style="font-family: Arial, sans-serif">ore 21,</span><span style="font-family: Arial, sans-serif">00</span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif">proiezione del film </span><span style="font-family: Arial, sans-serif"><b>UNA NOTTE DI 12 ANNI </b></span><span style="font-family: Arial, sans-serif">&#8211; </span><b> </b><span style="font-family: Arial, sans-serif">(Francia-Argentina-Spagna 2018) &#8211; </span><b> </b><span style="font-family: Arial, sans-serif">regia di </span><span style="font-family: Arial, sans-serif">Alvaro Brechner</span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif">Ingre</span><span style="font-family: Arial, sans-serif">sso </span><span style="font-family: Arial, sans-serif">intero 5</span><span style="font-family: Arial, sans-serif">€ &#8211; </span><span style="font-family: Arial, sans-serif">ridotto 4€</span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>per la rassegna SENSI D&#8217;ESTATE</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>MUSEO OMERO c/o Mole Vanvitelliana</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>ore 21,30 NAPOLIDE racconto in musica scritto da Erri De Luca e interpretato da Iaia Forte. Musiche degli Anéma.</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">INGRESSO LIBERO &#8211;<u> </u><u>in caso di pioggia al Teatro Sperimentale</u></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>per la rassegna “ONDE DI NOTE” <i><u>La corda e il soffio – suoni in dialogo</u></i></b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>CHIESETTA DI SANTA MARIA DI PORTONOVO </b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>ore 21,30 –<i> </i><i>SOFFI IN DIALOGO </i> </b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small">Leonardo Saracini (flauto), Laura Andreoni (soprano), Cristina Cappellacci (mezzosoprano), Cesare Sampaolesi (chitarra), Michela Alfieri (guida all&#8217;ascolto) </span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><span style="font-size: small">&#8211;</span> ingresso libero</span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>MOLE VANVITELLIANA</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>ORE 18,00 – SALA BOXE – MUSEO OMERO –</b> Aula didattica</span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>ASPETTANDO IL WEEKENDOIT &#8211; <span style="font-size: small">workshop, formazione, handmade</span></b></span></span></p><p class="western" align="justify"><span style="font-size: small"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">programma completo su: <a class="western" href="http://www.weekendoit.it/">www.weekendoit.it</a></span></span></span></p><p class="western" align="justify"><span style="color: #990000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>giovedì</b></span></span></span><b> </b><span style="color: #990000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>1</b></span></span></span><span style="color: #990000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>8</b></span></span></span><span style="color: #990000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b> luglio </b></span></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>al Cinema ITALIA – c.so Carlo Alberto</b></span></span></p><p class="western" align="justify"><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>per la rassegna TROPICITTA&#8217; –</b></span></span></span><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"> ore 21,30 proiezione del film</span></span></span><b> </b><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>BLACKKKLANSMAN</b></span></span></span><b> </b><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b> – </b></span></span></span><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: small">Ingresso € 6,50 ridotti € 5,00</span></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><b>per la rassegna SCONCERTI</b></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><b>MOLE VANVITELLIANA</b></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><b>ore 22,00- TECHNOIR Experimental soul (Italia) in concerto</b></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small">I Technoir sono un duo di origini nigeriane, greche e italiane, formtato da Alexandros (chitarra, laptop) e Jennifer (voce, effetti). Il loro sound può essere defniito “soul futuristico sperimentale”, fatto di improvvisazione, jazz e elettronica. I<b>n collaborazione con ANCONA JAZZ FESTIVAL</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif">per la rassegna <i><b>“TEATRO PER TUTTI&#8230; UN PO&#8217; DAPPERTUTTO”</b></i></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><b>Piazzale TROISI </b></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><b>ore 21,15 </b><b>“</b><b>Un grazioso viavai </b><b>” </b>&#8211; <span style="font-size: small">Compagnia </span><span style="font-size: small">IL CASTELLO VERSANTE &#8211; Agugliano</span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small">INGRESSO LIBERO E GRATUITO </span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>per ANCONA JAZZ SUMMER FESTIVAL</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>CORTE DELLA MOLE VANVITELLIANA &#8211; ore 21,30</b></span></span></p><p class="western" align="justify">“<span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>Jazz from Poland” </b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small"><b>Concerto realizzato in collaborazione con l&#8217;Istituto Polacco di Roma, il Consolato Onorario della Repubblica di Polonia ad Ancona e l&#8217;Associazione Italo-Polacca delle Marche, in occasione del ricrdo della liberazione di Ancona</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>MARCIN WASILEWSKI TRIO in concerto</b></span></span></p><p class="western" align="justify">“<span style="font-family: Arial, sans-serif"><span style="font-size: small"><b>Live-25th anniversary Tour”</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small"><b>UNICO CONCERTO IN ITALIA</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small">Posto unico 15 euro – ridotto 13,00 euro</span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small">info: <a class="western" href="mailto:info@anconajazz.com">info@anconajazz.com</a> <a class="western" href="http://www.anconajazz.com/">www.anconajazz.com</a></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>per la rassegna ESTATE&#8230; al Parco Belvedere – Posatora</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small"><b>ore 21,30 “TRIBUTO A LOREDANA” &#8211; Gruppo Madama Bertè</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small">INGRESSO LIBERO</span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small"><b>MOLE VANVITELLIANA </b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small"><b>SALA BOXE – MUSEO OMERO – </b>Aula didattica</span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small"><b>ore 15,00 WEEKENDOIT – Day 1</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small"><b>workshop, formazione. Handmade</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small">ore 10,00 workshop pratico “TexTattoo, tatuaggi tessili” c/o la Congrega &#8211; <b>via degli Orefici 5</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small">ore 15,00 workshop pratico “Occhiall&#8217;intreccio” con Silvia Belli e Sivlia Ballini – <b>Sala Boxe </b><b>MOLE</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small">ore 15,00 workshop pratico “Cartamodello do it yourserlf!” con Alessia Barbarossa – <b>Sala Boxe </b><b>MOLE</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small">ore 15,00 workshop teorico “Storytelling e comunicazione del brand sui social” con Nikola Brunelli e</span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small">Giuseppe Puocci – <b>aula didattica MOLE</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small">ore 18,00 workshop pratico “Saldatura &amp; Flashdance” con Alice Canapa – Eilish –<b> Sala Boxe </b><b>MOLE</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small">ore 21,00 <b>EVENTO EXTRA – FABRICS PARTY – Sala Boxe MOLE</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: small">programma completo su <u>www.weekendoit.it</u></span></span></p><p class="western" align="justify">=======================================================================</p><p class="western" align="justify"><span style="color: #990000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>MOSTRE </b></span></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>per la rassegna SCRIGNI SACRI – Le meraviglie dell&#8217;arte – VII edizione</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>MUSEO DIOCESANO “Mons. Cesare Recanatini” &#8211; piazzale Duomo &#8211;</b></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">aperto con visite guidate GRATUITE tutti i venerdi ore 10-17, oltre a tutti i sabati e le domeniche (ore 10-12,30 e 16-19) </span></span></p><p class="western" align="justify"><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">info: 320 8773610 </span></span></span><span style="color: #000080"><span lang="zxx"><u><a class="western" href="http://www.museodiocesanoancona.it/"><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">www.museodiocesanoancona.it</span></span></span></a></u></span></span> <span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><u>museo.ancona@diocesi.ancona.it</u></span></span></span></p><p class="western" align="justify"><span style="color: #990000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">fino al 22 novembre </span></span></span><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">aperture straordinarie delle seguenti chiese:</span></span></span></p><p class="western" align="justify"><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>chiesa di Santa Maria della Piazza</b></span></span></span><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">: </span></span></span><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: small">da sabato a giovedi ore 10-12 e 16-18 venerdi ore 10-18</span></span></span></p><p class="western" align="justify"><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>chiesa dei SS. Pellegrino e Teresa </b></span></span></span><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: small"><b>(conosciuta come degli Scalzi)</b></span></span></span><span style="color: #000000"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">: da sabato a giovedi ore 7,30-11, venerdi ore 7,30-15,30</span></span></span></p><p class="western" align="justify"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><u><b>ESTATE IN MOVIMENTO 2019</b></u></span></span></p><p class="western" align="justify"><span style="color: #1d2129"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">Il Comune di Ancona e la UISP propongono una serie di attività gratuite all&#8217;aria aperta che si svolgeranno dal 1 giugno al 30 settembre nei parchi cittadini:</span></span></span></p><p class="western" align="justify"><span style="color: #1d2129"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>PARCO CITTADELLA</b></span></span></span></p><p class="western" align="justify"><span style="color: #1d2129"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">TAI CHI – lunedi dalle ore 18,00 alle ore 19,00</span></span></span></p><p class="western" align="justify"><span style="color: #1d2129"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">YOGA – martedi dalle 9,00 alle 10,00</span></span></span></p><p class="western" align="justify"><span style="color: #1d2129"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">1 KM IN SALUTE – martedi dalel 18,00 alle 19,00</span></span></span></p><p class="western" align="justify"><span style="color: #1d2129"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">GINNASTICA DOLCE – martedi dalle 19,00 alle 20,00</span></span></span></p><p class="western" align="justify"><span style="color: #1d2129"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">NORDIK WALKING – giovedi dalle 8,30 alle 9,30</span></span></span></p><p class="western" align="justify"><span style="color: #1d2129"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>PARCO BELVEDERE</b></span></span></span></p><p class="western" align="justify"><span style="color: #1d2129"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">YOGA- lunedi e giovedi dalle 9,00 alle 10,00</span></span></span></p><p class="western" align="justify"><span style="color: #1d2129"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">TAI CHI – lunedi dalle 10,00 alle 11,00 e il mercoledi dalle 18,30 alle 19,30</span></span></span></p><p class="western" align="justify"><span style="color: #1d2129"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>PARCO DEGLI ULIVI</b></span></span></span></p><p class="western" align="justify"><span style="color: #1d2129"><span style="font-family: Arial, sans-serif"><span style="font-size: medium">YOGA &#8211; martedi dalle 18,00 alle 19,00</span></span></span></p><p class="western" align="justify"><span style="color: #1d2129"><span style="font-family: Arial, sans-serif"><span style="font-size: medium"><b>FORTE ALTAVILLA </b></span></span></span><span style="font-family: Arial, sans-serif">YOGA – mercoledi dalle 18,00 alle 19,00</span><b> </b></p><div class="page-links"></div></div><div class="postinfo clearfix"> <span class="meta-category"><ul class="post-categories"><li><a href="https://www.comune.ancona.gov.it/ankonline/category/comune/gli-uffici/ufficio-stampa/comunicati/" rel="category tag">Comunicati</a></li><li><a href="https://www.comune.ancona.gov.it/ankonline/category/comune/gli-uffici/ufficio-stampa/" rel="category tag">Ufficio stampa</a></li></ul> </span></div></article></section><section id="sidebar" class="secondary clearfix" role="complementary"><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href ="https://www.comune.ancona.gov.it/ankonline/consigli-territoriali-partecipati/"> <img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2019/06/decBanner.gif" alt="Decentramento Partecipato - Comune di Ancona" > </a><br/> <a href ="https://www.comune.ancona.gov.it/ankonline/category/verde-2"> <img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2018/07/bannerParchi.jpg" alt="parchi" > </a><br/> <a href ="https://www.comune.ancona.gov.it/ankonline/category/strade/"> <img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2018/07/23-bannerStrade.png" alt="strade" > </a><br/> <a href ="https://www.comune.ancona.gov.it/ankonline/events/"> <img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2018/07/eventi.jpg" alt="eventi" > </a></div></aside><aside id="category-posts-3" class="widget cat-post-widget clearfix"><h3 class="widgettitle"><span><a href="https://www.comune.ancona.gov.it/ankonline/category/news/">NEWS</a></span></h3><ul id="category-posts-3-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/trenino-damare-slow-tour-per-una-citta-accogliente-ed-accessibile/" rel="bookmark">TRENINO D’AMARE – SLOW TOUR PER UNA CITTA&#8217; ACCOGLIENTE ED ACCESSIBILE</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/75-anniversario-della-liberazione-di-ancona-cerimonie-del-18-luglio/" rel="bookmark">75° ANNIVERSARIO DELLA LIBERAZIONE DI ANCONA: CERIMONIE DEL 18 LUGLIO</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/divieto-balneazione-3/" rel="bookmark">CHIUSURA TOTALE DELLA BALNEAZIONE: COMUNICAZIONE DEL 10/07/2019</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/rimborso-libri-di-testo-agli-studenti-della-scuola-secondaria-di-1e-2-grado-a-s-2018-2019/" rel="bookmark">RIMBORSO LIBRI DI TESTO A.S. 2018-2019: CHI HA PRESENTATO DOMANDA PUO&#8217; RITIRARE IL CONTRIBUTO</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/tornano-i-libri-da-mare-appuntamento-in-spiaggia-a-palombina/" rel="bookmark">TORNANO I “LIBRI DA MARE”: APPUNTAMENTO IN SPIAGGIA A PALOMBINA</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/estate-in-bus-servizi-per-le-spiagge/" rel="bookmark">ESTATE IN BUS &#8230; SERVIZI PER LE SPIAGGE</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/al-via-lunedi-8-luglio-i-lavori-sulla-strada-flaminia/" rel="bookmark">AL VIA LUNEDI 8 LUGLIO I LAVORI SULLA STRADA FLAMINIA</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/graduatoria-provvisoria-nidi-dinfanzia-e-sezione-primavera-a-e-2018-2019/" rel="bookmark">GRADUATORIA PROVVISORIA NIDI D&#8217;INFANZIA E SEZIONE PRIMAVERA</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/regolarizzare-il-pagamento-imu-e-tasi-dopo-la-scadenza/" rel="bookmark">REGOLARIZZARE IL PAGAMENTO IMU E TASI DOPO LA SCADENZA</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.comune.ancona.gov.it/ankonline/bando-n-32-2019-concorso-pubblico-per-esami-per-n-27-posti-di-agente-di-p-m/" rel="bookmark">BANDO N. 32/2019: CONCORSO PUBBLICO PER ESAMI PER N. 27 POSTI DI AGENTE DI P.M.</a></div></li></ul> <a class="cat-post-footer-link" href="https://www.comune.ancona.gov.it/ankonline/category/news/">.. leggi tutto</a></aside><aside id="ubm-banners-rotation-2" class="widget ubm_rotation_widget clearfix"></aside><aside id="ubm-banners-5" class="widget ubm_widget clearfix"></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href ="https://portale-ancona.entranext.it/Home/Index" target="_blank"> <img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2018/07/15-sportelloDigitale.png" alt="servizi" > </a><br/> <a href ="https://revian.comune.ancona.it/limesurvey/index.php/336188?lang=it" target="_blank"> <img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2018/07/25-anticorruzione.png" alt="anticorruzione" > </a><br/><a href ="https://revian.comune.ancona.it/limesurvey/index.php/847889?lang=it"> <img src="https://www.comune.ancona.gov.it/ankonline/wp-content/uploads/2019/01/carteQualitaSF.png" alt="qualità" > </a></div></aside></section></div><div id="footer-wrap"><footer id="footer" class="container clearfix" role="contentinfo"><nav id="footernav" class="clearfix" role="navigation"><h4 id="footernav-icon"></h4></nav><div id="footer_widget"><div class="fwidget"><div class="fwidget"><div class="textwidget"><div class="indirizzi"> Comune di Ancona
Largo XXIV Maggio,1
- 60123 Ancona
P.IVA 00351040423
posta elettronica certificata: <A HREF="mailto:comune.ancona@emarche.it ">comune.ancona@emarche.it </a> <br>posta elettronica: <A HREF="mailto:info@comune.ancona.it ">info@comune.ancona.it </a></div></div></div></div><div class="fwidget"><div class="fwidget"><div class="textwidget"><div class="indirizzi"> Centralino: +39 071 222 1 <br/>URP: +39 071 222 4343 <br/>Numero Verde: 800 653 413</div></div></div></div><div class="fwidget_last"><div class="fwidget"><div class="textwidget"><div class="indirizzi"> <a href="https://www.comune.ancona.gov.it/ankonline/note-legali-e-privacy/">Note legali</a> </br> - Licenza Creative Commons  </br> - Accesso a siti esterni collegati </br></div></div></div></div></footer></div></div><div id="credit-link">Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="http://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.</div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script type='text/javascript'>/* <![CDATA[ */ var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}}; /* ]]> */</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.comune.ancona.gov.it\/ankonline\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var lazyload_video_settings = {"youtube":{"theme":"dark","colour":"red","showinfo":true,"relations":false,"buttonstyle":"youtube_button_image_red","controls":true,"loadpolicy":false,"responsive":true,"thumbnailquality":"maxresdefault","preroll":"","postroll":"","displaybranding":false,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"youtube_button_image_red","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"displaybranding":false,"callback":"<!--VIMEO_CALLBACK-->"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var i18n_mtli = {"hidethings":"1","enable_async":"","enable_async_debug":"","avoid_selector":".wp-caption"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"}; /* ]]> */</script> <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function($) {
	$("ul.menu").not(":has(li)").closest('div').prev('h3.widget-title').hide();
}); /* ]]> */</script> <script type="text/javascript">if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

								cwp_namespace.fluid_images.widget = jQuery('#category-posts-3');
				cwp_namespace.fluid_images.Widgets['category-posts-3'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,1);
				
				
				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
	s.src = "https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script src="https://www.comune.ancona.gov.it/ankonline/wp-content/cache/min/1/b4e21c51bd057ebcd22d7b58ea947e03.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.comune.ancona.gov.it/ankonline/wp-content/cache/min/1/194609ddc4bf7f41936c538a75268264.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='font-awesome-ie7-css'  href='https://www.comune.ancona.gov.it/ankonline/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css?ver=3.2.1' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1563188158 -->